Backofen löst FI aus-> Unterhitze abgeklemmt, alles funktioniert-> Heizung defekt?

Diskutiere Backofen löst FI aus-> Unterhitze abgeklemmt, alles funktioniert-> Heizung defekt? im Hausgeräte Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hey ihr, hab schon einiges in verschiedenen Foren nachgelesen, aber trotzdem noch eine Frage, die woanders soweit noch nicht beantwortet wurde....

  1. hdivad

    hdivad Neues Mitglied

    Dabei seit:
    09.02.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Hey ihr,
    hab schon einiges in verschiedenen Foren nachgelesen, aber trotzdem noch eine Frage, die woanders soweit noch nicht beantwortet wurde.

    Also:
    Hab einen Backofen Bauknecht BMZD6200 gebraucht gekauft und selbst RICHTIG angeschlossen. Hab es getestet und alles läuft soweit.
    Nachdem wir heute das erste Mal was backen wollten, haben wir den Backofen laufen lassen. Nach ca.5 Minuten hat es den FI rausgehaut.

    Nach den Hinweisen in den Foren hab ich mal ein bisschen getestet: Wenn ich die Heizung der Unterhitze abklemme/abisoliere, dann läuft der Backofen stabil. Also Oberhitze, Licht, Lüfter, weiterer Lüfter, alles was es sonst so gibt läuft und die Pizza wird gebacken, leider nur von oben :(
    Danach hab ich wieder die Unterhitze-Heizung angeklemmt, dann ist wieder der FI geflogen.

    Frage:
    Bedeutet das nun zu 100%, dass meine Heizung defekt ist, oder kann es auch sein, dass es irgendwo in der Elektronik-Steuerung einen Fehler geben kann? Ich kenne mich mit der genauen Steuereinheit nicht aus, aber kann es sein, dass ein defekter Kondensator oder Widerstand auch Grund für den Fehler sein können?
    Gibt es weitere Testfälle, mit denen ich defekte Teile aus- bzw. einschließen kann?

    Ich danke euch schon einmal für eure Hilfe und Zeit und bewundere euer ausgiebiges Wissen :)

    Viele Grüße

    (zur Info: habe Elektrotechnik Kenntnisse und bissl handwerkliches Geschick :) )
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ego

    ego Freiluftschalter

    Dabei seit:
    22.11.2006
    Beiträge:
    3.673
    Zustimmungen:
    233
    AW: Backofen löst FI aus-> Unterhitze abgeklemmt, alles funktioniert-> Heizung defekt

    Defekte, durchgebrannte Heizstäbe sind ein typicher Fehler. Insofern wird es wohl daran liegen.
     
  4. Funky

    Funky Strippenstrolch

    Dabei seit:
    08.10.2014
    Beiträge:
    54
    Zustimmungen:
    0
    AW: Backofen löst FI aus-> Unterhitze abgeklemmt, alles funktioniert-> Heizung defekt

    Hallo hdivad,

    eine Chance sehe ich aus eigener Erfahrung noch, den momentanen Defekt zu heilen:
    Das Heizelement für die Unterhitze könnte Feuchtigkeit gezogen haben. Das passiert z.B., wenn der Herd längere Zeit (Monate) unbenutzt in einer Umgebung mit hoher Luftfeuchte stand. Beim darauffolgenden ersten Anheizen expandiert der im Quarzpulver entstehende Wasserdampf und entweicht über die Enden des Stabes. Da diese aber vorerst noch relativ kühl sind, kondensiert hier der Dampf wieder und es kommt zum Isolationsfehler, der den FI wirft. Wenn es dir gelingt, den Stab zu trocknen, könntest du (wie ich nach einem Dauerregen-Winter im Gartenhaus) ihn anschließend evtl. weiter ohne Probleme nutzen. Ich hatte damals alles auf eine Karte gesetzt und den Herd (mit angeschalteter Unterhitze) vorübergehend eine halbe Stunde ohne FI betrieben. Entweder kommt es dann zum Überschlag im Heizkörper und die Sicherung löst aus (-> Heizstab endgültig defekt) oder der Stab trocknet sich selbst und alles wird wieder gut.

    Alternativ könnte natürlich auch das Ausbauen und längere Trocknen des Stabes im Ofen helfen.
     
  5. #4 Achim P., 03.03.2021
    Achim P.

    Achim P. Neues Mitglied

    Dabei seit:
    02.03.2021
    Beiträge:
    1
    Zustimmungen:
    0
    @Funky: Bin gerade auf diesen Beitrag gestossen und finde mein Problem genau beschrieben. Der Backofen war etwa 3 Jahre alt, hat einwandfrei funktioniert und wurde bei der Haushaltsauflösung in der Garage für etwa 1,5 Jahre zwischengelagert.
    Jetzt Ofen (stand alone ohne Kochfeld) angeschlossen und Freude, abr nur für etwa 5 Minuten. Dann fiel der FI und ich hatte nur die Erklärung, dass der Ofen Feuchtigkeit gezogen haben könnte, aber den genauen Zusammenhang konnte ich mir nicht herleiten. Der Ofen stand bereits ca. 3 Wochen im geheizten Raum und wo da jetzt noch Feuchtigkeit zu diesem Problem führen könnte, erschloss sich mir nicht. Die rein ohmsche Isolationsmessung (mit Multimeter) der Heizelemente lag bei 150 kOhm (Oberhitze) und 360 kOhm (Heissluftheizelement). AEG möchte für einen Serviceeinsatz inkl. Ersatzteilen und Arbeitszeit eine Pauschale von 230€ haben (empfinde ich als durchaus fair). Bevor ich diesen Service beauftrage, werde ich den Tipp des Trocknens ausprobieren.
    Das entscheidende Detail ist hier die gute Beschreibung mit dem Stichwort "Quarzpulver".

    Ob es bei mir funktioniert oder nicht: Vielen Dank für Deine gute Beschreibung.
     
  6. #5 shrimps, 03.03.2021
    shrimps

    shrimps Strippenstrolch

    Dabei seit:
    05.02.2016
    Beiträge:
    145
    Zustimmungen:
    12
    Will ja nicht unken, aber wir hatten mal den seltenen Fall, das sich eine Heizwendel von Innen zu nah an der Metalstange begeben hatte, was dazu führte, das die Heizwendel erstmal prima startet und erst ab einer bestimmten Temperatur und Dauer dann den FI auslößt.
    Dies ist extrem schwer zu finden und lies sich nur durch Austausch des Heitstabes beheben.

    Nur für die Techniker: Ich meine auch einen Glühdraht innerhalb Sandisolierung in einem Metallgehäuse.

    Alternativ nicht mehr benutzen :)
    Viel Erfolg
     
  7. #6 Einsfünfquadrat, 03.03.2021
    Einsfünfquadrat

    Einsfünfquadrat Strippenzieher

    Dabei seit:
    17.02.2021
    Beiträge:
    42
    Zustimmungen:
    15
    Hallo,
    die Bauknecht Unterhitze kostet idR. keine 20 Euro, da würde ich nicht so furchtbar lange drüber nachdenken..... übrigens im Gegensatz zum chinesischen Billigherd, wo man die Unterhitze entweder gar nicht oder nur für horrendes Geld bekommt.
    Gruß
     
    toshi gefällt das.
  8. #7 Harry one, 16.03.2021
    Harry one

    Harry one Neues Mitglied

    Dabei seit:
    16.03.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Habe das gleiche Problem . Der Herd ist 25 Jahre alt , ein aeg, ist aber nur 2 Jahre gebraucht worden und selten benutzt. ( ist sozusagen jungfraehlich. Habe den Herd wie folgt angeschlossen :
    Dreiphasig ( zwei schwarze ein brauner Draht ) aus der Wand kommend , mit den gleichen Farben des herdkabels angeschlossen , blau zu blau , gelb zu gelb .luesterklemme und Verdrahtung ok. ( 2,5 mm).
    Herd anschalten ( cerankochfeld ) gehen alle 4 Platten . Soweit so gut.
    Backofen läuft 1 Minute , dann fliegt der fi,
    Meine Frage hierzu ( bin nur Laie , daher bitte um Nachsicht)
    1) kann es sein, dass die schwarzen Drähte getauscht werden müssen ( phasenverschiebung ?)
    2) kann es sein dass man den braunen Draht tauschen muss mit den schwarzen Drähten ?
    3) die Birne im Backofen ist draußen gewesen , bzw. es war keine vorhanden . Kann es daran liegen ? ( neue Birne ist bestellt )
    4) soll ich das Gerät öffnen und die heizelemente abklemmen ( nacheinander) und sehen ob der fi hält ?
    Ich kann keine (!) separate unterhitze anstellen , nur Ober und unterhitze, daher kann ich es nicht einzeln testen .

    Bitte um Hilfe , der sich da auskennt .
    Eulen hezlichen Dank im Voraus .
     
  9. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Kaffeeruler, 16.03.2021
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    11.071
    Zustimmungen:
    464
    1+2 Nein
    3, jein. Solange die Fassung sauber ist eher nicht
    4, wäre eine Möglichkeit wenn man kein Messgerät zur Hand hat

    Mfg Dierk
     
  11. #9 Harry one, 16.03.2021
    Harry one

    Harry one Neues Mitglied

    Dabei seit:
    16.03.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Vielen Dank Dirk ,
    Was für ein Messgerät meinst du ? Multimeter ? Was soll ich prüfen , sollte es an den heizstarben liegen ? Widerstand , durchfluss?
     
Thema:

Backofen löst FI aus-> Unterhitze abgeklemmt, alles funktioniert-> Heizung defekt?

Die Seite wird geladen...

Backofen löst FI aus-> Unterhitze abgeklemmt, alles funktioniert-> Heizung defekt? - Ähnliche Themen

  1. Backofen Teka HI-435 ME, RCD löst bei Temperaturerhöhung aus

    Backofen Teka HI-435 ME, RCD löst bei Temperaturerhöhung aus: Einphasige Ferienwohnung in Spanien, Wohnung mit RCD abgesichert. E-Herd hat eine eigene Sicherung. Induktionsherd mit Backofen Teka HI 435 ME....
  2. Backofen Sicherung Ober Unterhitze nicht eindeutig

    Backofen Sicherung Ober Unterhitze nicht eindeutig: Hallo zusammen, Ich habe bereits die Threads zum Thema Backofen durch. Allerdings ist bei mir noch eine Verständnisfrage. Bei unserem Backofen...
  3. Backofen heizt nicht mehr richtig

    Backofen heizt nicht mehr richtig: Hallo liebe Elektriker Gemeinde, ich habe in diversen Foren gesucht, aber leider keine direkte Hilfe auf meine Frage gefunden. Deshalb schreibe...
  4. Einbau Backofen AEG

    Einbau Backofen AEG: Wie kommt es das wen ich meinen Bachofen an mache fliegt meine Hauptsicherung raus wo kann das dran liegen oder was kann ich machen
  5. Backofen heizt nicht mehr

    Backofen heizt nicht mehr: Hallo zusammen! Ich habe ein plötzlich aufgetretenes Problem mit meinem Einbaubackofen. Es ist ein ok. OBO 3221, der plötzlich nicht mehr heizt....