1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Defekt am Schweißgerät

Diskutiere Defekt am Schweißgerät im Hausgeräte Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; AW: Defekt am Schweißgerät Gleichrichter abkkemmen und mit Widerstandmessung prüfen. Ferner Diode V6 und Kondensator C1 abklemmen und prüfen....

  1. henk

    henk Leitungssucher

    Dabei seit:
    18.11.2009
    Beiträge:
    195
    Zustimmungen:
    0
    AW: Defekt am Schweißgerät

    Gleichrichter abkkemmen und mit Widerstandmessung prüfen.
    Ferner Diode V6 und Kondensator C1 abklemmen und prüfen.
    Grüße und viel Erfolg,
    Henk
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #12 Jörg67, 31.07.2010
    Jörg67

    Jörg67 Freiluftschalter

    Dabei seit:
    04.09.2009
    Beiträge:
    3.035
    Zustimmungen:
    5
    AW: Defekt am Schweißgerät

    F4 hat das Ding schon, das ist die kleine Feinsicherung.

    Stelle dein Multimeter auf Wechselstrom und meß vor dem Gleichrichter, an A und B im Plan, an diesen Anschlüssen steht auf dem Gleichrichter die Wellenlinie ~ für Wechselstrom.

    Vorschubpoti ganz hochgedreht, dann muß da was um 24V anliegen. Wenn Du dann runterdrehst, wird's immer weniger.

    Wenn ja: Gleichrichter kaputt.

    Wenn nein: Spannung an der Trafowicklung messen. Wenn die ok ist, ist das Poti im Teich.
     
  4. henk

    henk Leitungssucher

    Dabei seit:
    18.11.2009
    Beiträge:
    195
    Zustimmungen:
    0
    AW: Defekt am Schweißgerät

    Hallo, Jörg 67 und Egoist
    Ich gehe von der Annahme aus, das Egoist weißt wie Er
    eine Messung vornehmen kann. Die Sicherung F3 kann auch
    defekt sein, sodass die Relais K3 und K2 sowie Relais K1 nicht
    funktionieren. Ferner muß der Thermoschutzschalter geprüft werden
    ob diese bei aktuelle Temperatur geschlossen ist (also Kontakten Verbindung
    haben)
    Viele Grüße,
    Henk
     
  5. Egoist

    Egoist Schlitzeklopfer

    Dabei seit:
    18.09.2008
    Beiträge:
    15
    Zustimmungen:
    0
    AW: Defekt am Schweißgerät

    So ein Glück das ich einen Elektro Ingenieur in der Familie habe. Wir haben alles durch gemessen. Und waren fast schon am verzweifeln. Am Ende fanden wir das Problem. Der Stufenschalter hat Kontaktprobleme an der Phase, die die Steuerung des Motor speist. Ich werde nun mal versuchen den Schalter mit Kontaktspray wieder hinzu bekommen.

    Sollte das nicht klappen, hat einer eine Idee wo ich einen Stufenschalter mit 6 Stufen, 3 Phasen und 3 Ebenen her bekomme?

    Conrad hat sowas nicht!

    Aber erstmal vielen Dank für eure Vorschläge
     
  6. henk

    henk Leitungssucher

    Dabei seit:
    18.11.2009
    Beiträge:
    195
    Zustimmungen:
    0
    AW: Defekt am Schweißgerät

    Prima, das der Fehler gefunden wurde!
    Weiterhin viel Erfolg!
    Henk
     
  7. #16 Kaffeeruler, 02.08.2010
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    8.909
    Zustimmungen:
    60
    AW: Defekt am Schweißgerät

    - Rehm
    - Sälzer
    schau mal auf dem schalter was da drauf steht bzw. mach mal ein Foto von den Symbolen drauf..

    So ein Nockenschalter ist net preiswert und geht locker bis 300€ wenns alte schinken sind...


    mfg Dierk
     
  8. #17 Jörg67, 02.08.2010
    Jörg67

    Jörg67 Freiluftschalter

    Dabei seit:
    04.09.2009
    Beiträge:
    3.035
    Zustimmungen:
    5
    AW: Defekt am Schweißgerät

    Schreib doch versuchshalber eine mail an Rehm, ob sie noch passende Schalter rumkugeln haben ;)
     
  9. Egoist

    Egoist Schlitzeklopfer

    Dabei seit:
    18.09.2008
    Beiträge:
    15
    Zustimmungen:
    0
    AW: Defekt am Schweißgerät

    So nun ist alles wieder in Ordnung!!

    Habe erst den alten Schalter mit Kontaktsray behandelt. Leider ohne Erfolg. Dann habe ich die äußere Kunststoffverkleidung abgeklippst und sah stark oxidierte Kontakte.
    Und jetzt kommt es!! Ich nahm Urinsteinlöser und spülte damit den Schalter. Alles Kontakte, Klemmen, Federn und Schrauben strahlten wieder in neuem Glanz!! Der Schalter läßt sich nun wieder leicht schalten und funktioniert.
    Also mein Tip, probiert es bei kontaktproblemen doch einmal mit Urinsteinlöser!!
     
  10. #19 kurtisane, 03.08.2010
    kurtisane

    kurtisane Guest

    AW: Defekt am Schweißgerät

    Danke für die Info, welche Marke war es ?
    Muss ich mir merken : Frisst den Stein u. spült den Schalter !

    MfG.
     
  11. Egoist

    Egoist Schlitzeklopfer

    Dabei seit:
    18.09.2008
    Beiträge:
    15
    Zustimmungen:
    0
    AW: Defekt am Schweißgerät

    Ich hatte Eilfix Urinex! 1 liter kostet 3 Euro, damit kann man sicher mehrere Schalter spülen die neu das 100fache kosten würden ;)

    Aber probiert es halt auch mal aus!! Garantieren kann ich nix, nur bei mir hat es Wunder vollbracht :)
     
Thema:

Defekt am Schweißgerät

Die Seite wird geladen...

Defekt am Schweißgerät - Ähnliche Themen

  1. Defekt am Schweißgerät suche Hilfe

    Defekt am Schweißgerät suche Hilfe: Guten Abend liebe Mitglieder, ich habe ein kleines Problem mit meinem "Neuen" alten Schweißgerät vom Hause Elektra Beckum. Undzwar funktioniert...
  2. LS-Schalter einfach so defekt?

    LS-Schalter einfach so defekt?: Hallo Leute! Ich sitze gerade auf der Arbeit und meine Freundin hat mir geschrieben, daß wir daheim in der Küche keinen Strom mehr haben......
  3. Halogenlämpchen gehen nach etwa 10-15 Minuten aus: Ein "bischen" Defekt?

    Halogenlämpchen gehen nach etwa 10-15 Minuten aus: Ein "bischen" Defekt?: Nach etwa 3 Jahren problemlosem Funktionierens ist ein Halogenlämpchen mit GU5,3 Sockel an der Decke aus gegangen (Hat natürlich nicht...
  4. Stromausfall- 3 Geräte defekt

    Stromausfall- 3 Geräte defekt: Hallo. Vielleicht kann mir mal jemand weiterhelfen. Unsere Internet/TV Dose (Kabel Deutschland) ist nicht richtig in der Wand drin. wollte...
  5. Motor defekt ???

    Motor defekt ???: Hallo zusammen, ich bin neu hier und hoffe ihr könnt mir helfen. Ich habe eine Wippsäge, Einhell Bt-LC 700 ,im Einsatz mit Bremse. Das ganze...