1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

defekte vakuumpumpe

Diskutiere defekte vakuumpumpe im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; hallo zusammen! ich bin am verzweifeln! vorgestern ist nach 6 wochen aus den usa meine vakuumgussanlage gekommen, die, wie der name schon sagt,...

  1. #1 horsthorst, 19.01.2008
    horsthorst

    horsthorst Neues Mitglied

    Dabei seit:
    19.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    hallo zusammen!
    ich bin am verzweifeln! vorgestern ist nach 6 wochen aus den usa meine vakuumgussanlage gekommen, die, wie der name schon sagt, mit einer vakuumpumpe betrieben wird. die daten der pumpe sind: 110V, 60HZ, 1/3 hp (=250W). so, ich hab mir dann bei conrad noch einen vorschalt transformator gekauft, der für geräte bis 400 Watt geeignet ist. der erste testlauf mit der pupme war super. als ich dann das zweite mal angeschaltet habe, war nach einer sekunde schluß, die pumpe pumpt nicht mehr!
    nun meine frage: hab ich was falsch gemacht? kann ich diepumpe beim elektriker reparieren lassen? (was würde das kosten). reparieren wär wohl die erste wahl, denn verkaufen kann ich hier in deutschland ein amerikanisches gerät bestimmt nciht gut, und eine andere pumpe zu kaufen ist zu teuer....
    bin dankbar, für jeden rat!
    jan
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ETler

    ETler Hülsenpresser

    Dabei seit:
    26.12.2007
    Beiträge:
    461
    Zustimmungen:
    1
    AW: defekte vakuumpumpe

    Aber du bist dir sicher, dass die Pumpe kuptt ist und nicht der Trafo?!
     
  4. #3 horsthorst, 19.01.2008
    horsthorst

    horsthorst Neues Mitglied

    Dabei seit:
    19.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    AW: defekte vakuumpumpe

    hi, den trafo hab ich heute erst gekauft, bei conrad: voltcraft at-400. die grüne lampe leuchtet...
     
  5. #4 jürgen, 19.01.2008
    jürgen

    jürgen Hülsenpresser

    Dabei seit:
    30.01.2007
    Beiträge:
    491
    Zustimmungen:
    2
    AW: defekte vakuumpumpe

    Hallo jan,

    also wenn ich dich richtig verstehe handelt es sich um einen Wechselstrommotor, der mit 110 V und 60 Hz betrieben werden soll.
    Was soll der Trafo bewirken und wie hast du ihn angeklemmt?
    Vielleicht hast du mit einer zu hohen Spannung den Betriebskondensator zerstört, das ist aber erst mal nur eine Vermutung.

    Viele Grüße Jürgen
     
  6. #5 horsthorst, 19.01.2008
    horsthorst

    horsthorst Neues Mitglied

    Dabei seit:
    19.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    AW: defekte vakuumpumpe

    hi, ich hab den fehler inzwischen gefunden. die sicherung des vorschalt-transformators ist durchgebrannt. passiert das jetzt aber immer nach ein paar mal an und ausgeschalte?

    mfg
     
  7. #6 Lötauge35, 19.01.2008
    Lötauge35

    Lötauge35 Lichtbogenlöscher

    Dabei seit:
    21.08.2006
    Beiträge:
    2.638
    Zustimmungen:
    7
    AW: defekte vakuumpumpe

    Möglicherweise ist eine ungeeignete Sicherung eingebaut worden. Ein Kompressormotor hat einen sehr hohen Anlaufstrom, da er bei Belastung eingeschalten wird.
    Für deinen Vorschalttrafo wäre in diesem Fall eine Thermosicherung passender.
     
  8. #7 kalledom, 19.01.2008
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    21
    AW: defekte vakuumpumpe

    Hallo,
    für den 400VA-Trafo solltest Du eine träge Feinsicherung verwenden, weil je nach Einschaltzeitpunkt an der Sinushalbwelle ein hoher Einschaltstrom fließt und eine flinke oder mittelträge Feinsicherung dabei auslöst.
    Das hat mit dem Anlaufstrom der Vakuumpumpe nicht viel zu tun, sondern mit dem leistungsstarken Trafo selber.
     
  9. #8 Saarbahner, 20.01.2008
    Saarbahner

    Saarbahner Strippenstrolch

    Dabei seit:
    03.08.2007
    Beiträge:
    117
    Zustimmungen:
    0
    AW: defekte vakuumpumpe

    Hallo Kalledom,

    der Primärstrom des Trafos resultiert doch aus dem Sekundärstrom, dieser wiederum aus dem Strom , welchen der Verbraucher zu welchem Zeitpunkt aufnimmt.
    Also wird auch der Primärstrom des Trafos im Einschaltmoment höher sein , als der Nennstrom.
    Für mich ist doch der einzige verbraucherunabhängige Strom der Magnetisierungsstrom des Trafos.
    Also ist doch der Verbraucher auch in die Sicherungswahl mit einzubeziehen.
    Oder hab ich irgendwas falsch interpretiert?:rolleyes:;)
     
  10. #9 Saarbahner, 20.01.2008
    Saarbahner

    Saarbahner Strippenstrolch

    Dabei seit:
    03.08.2007
    Beiträge:
    117
    Zustimmungen:
    0
    AW: defekte vakuumpumpe

    Ach übrigens...

    Horsthorst, herzlich willkommen im Forum !
     
  11. #10 kalledom, 20.01.2008
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    21
    AW: defekte vakuumpumpe

    Nicht so ganz; wenn auf der Sekundärseite ein Kurzschluß ist und ein Kurzschlußstrom fließt, fließt dann auf der Primärseite auch ein Kurzschlußstrom ?
    Nein, weil es im Trafokern eine magnetische Sättigung gibt, ab der keine höhere Leistungsübertragung mehr möglich ist.
    Deshalb wird der Anlaufstrom des Motors auf der Sekundärseite zur Primärseite etwas 'abgefedert'. Wobei sich allerdings bei einem Trafo mit 400VA ein Motor mit 250W mit seinem Anlaufstrom kaum bemerkbar machen sollte.

    Viel schlimmer ist bei Ringkerntrafos ab 100VA der Einschaltstrom, wenn man im Einschaltmoment die Sinuskurve zu einem falschen Zeitpunkt erwischt, nämlich im Nulldurchgang.
    Dazu 3 Links:
    1 - RoboterNetz.de :: Thema anzeigen - Erhöhter einschaltstrom beim Trafo?
    2 - Einführung zur Anwendung der Trafoschaltrelais-TSR: EMEKO, Michael Konstanzer
    3 - Einschaltstrombegrenzung für Netzteile mit Ringkerntrafos ohne Trafo-Sekundärspannung (medizinische Anwendung)

    Edit: Google mal mit dem Suchbegriff "transformator einschaltstrom" (ohne Gänsefüßchen)
     
Thema:

defekte vakuumpumpe

Die Seite wird geladen...

defekte vakuumpumpe - Ähnliche Themen

  1. Typenbestimmung defekte Diode

    Typenbestimmung defekte Diode: Hallo zusammen, ich möchte gerne die Platine einer Lampe mit PIR Sensor reparieren. Leider hatte das Teil einen Wasserschaden, ich weiß also...
  2. Defektes Tens

    Defektes Tens: Hallo, ich habe mich gerade angemeldet, weil ich eine Frage habe. Ich bin absoluter Laie. Zur Sache... Mein Tensgerät ist irgendwie defekt. Erst...
  3. Defekter Schütz

    Defekter Schütz: Hallo, ich habe ein älteren Warmwasserboiler bei dem ien Kleinschütz defekt ist die Daten die drauf stehen sind ABB B6-40-00-F VDE0660 I th (AC1,...
  4. Alten defekten Dimmer austauschen gegen Wechselschalter

    Alten defekten Dimmer austauschen gegen Wechselschalter: Hallo zusammen, ich habe mich heute bei euch angemeldet weil ich eure Hilfe und Expertise brauche. Und zwar ist bei mir im Esszimmer folgender...
  5. Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(: Hallo zusammen, ich habe ein mittelschweres elektrisches Problem. Meine Ascaso hat den Dienst eingestellt. Daher habe ich sie geöffnet und die...