1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

Diskutiere EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Hallo Leute! Heute stehe ich vor einem wirklich schwierigem Problem: Wir bauen Hausboote für den Charterbetrieb. Seit drei Monaten bauen wir nun...

  1. #1 strippe, 25.06.2009
    strippe

    strippe Leitungssucher

    Dabei seit:
    26.05.2008
    Beiträge:
    205
    Zustimmungen:
    3
    Hallo Leute!

    Heute stehe ich vor einem wirklich schwierigem Problem:

    Wir bauen Hausboote für den Charterbetrieb. Seit drei Monaten bauen wir nun den Prototypen eines elektrobetriebenen Hausbootes. Dafür verwenden wir zwei im Wasser hängende Drehstromantriebsmotoren mit je 7,5 kW Leistung. Ein 21 kW-Generator sorgt für die Stromversorgung bei Fahrt. Außerdem versorgt der Generator über ein Wechselrichter-Lade-Kombinationsgerät (Phönix Multi von Victron Energy) die Batteriebank (800 Ah) mit Energie.
    Die Antriebsmotore werden mit je einem Frequenzumrichter gesteuert. Über zwei Hebel können dort stufenlos sowohl die Drehzahl als auch die Drehrichtung beider Motore geregelt werden.
    Soweit so gut.
    Das Boot ist fast fertig, kann aber nicht in Betrieb gehen, weil wir bei Betrieb der Frequenzumrichter seltsame Erscheinungen haben:

    Obwohl alle Leuchten ausgeschaltet sind, leuchten alle am 230V-Netz hängende LED-leuchtmittel mit halber Kraft und unser Gasherd läßt die Piezo-Zünder wie ein Maschinengewehr knattern. Wohlgemerkt, auch der Herd ist zwar über eine Steckdose am 230 V Bordnetz angeschlossen, aber ausgeschaltet. Außerdem lag an allen mit 12V DC durchflossenen Relais (Fa. Eltako) eine Spulenspannung von 78V (!) an und ließ diese so heiß werden, daß sie zerschmolzen sind!

    Als erstes habe ich die vom Generator abgehende 230V Zuleitung räumlich von der höher frequenten Motorleitung getrennt, was das Problem verkleinert, aber nicht behoben hat. Heute habe ich zusätzlich die Kabel zwischen Frequenzumrichter und Motoren gegen doppelt abgeschirmte Kabel ausgetauscht. Die Störung an den Relais konnte so behoben werden. Allerdings leuchten die LED's noch immer und auch das Knattern des Herdes ist noch nicht ganz verschwunden.

    Meine Frage:

    Kann es sein, daß die Frequenzumrichter ein unsauberes Signal auch auf die zu ihnen führenden Leitungen legen (Habe leider keinen Oszilloskopen) ?
    Schließlich ist die 230V Bordzuleitung direkt am Generatorausgang mit Phase L1 gekoppelt. Diese Zuleitung führt dann in den Inverter und wird von diesem an das Bordnetz weitergegeben. Ist es möglich, diese eventuell unsaubere Spannung (Oberwellen) per Kondensator zu glätten?

    Wäre schön, wenn sich da mal ein paar Experten ( Daß es die in diesem Forum gibt, weiß ich!) Gedanken machen würden.


    Der inzwischen ratlose

    strippe
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ebt'ler, 25.06.2009
    ebt'ler

    ebt'ler Spannungstauglich

    Dabei seit:
    31.12.2008
    Beiträge:
    886
    Zustimmungen:
    3
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Hat der Frequenzumricher einen Netzfilter?
     
  4. #3 strippe, 25.06.2009
    strippe

    strippe Leitungssucher

    Dabei seit:
    26.05.2008
    Beiträge:
    205
    Zustimmungen:
    3
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Es ist ein Gerät der Firma KEB. Die hüllen sich, was das Innenleben angeht in Schweigen. Wir haben von einer anderen Firma die Antriebe zusammen mit den Umrichtern geliefert bekommen. Werde morgen nochmakl versuchen genaueres von KEB zu erfahren. Was genau tut der Netzfilter?
     
  5. #4 ebt'ler, 25.06.2009
    ebt'ler

    ebt'ler Spannungstauglich

    Dabei seit:
    31.12.2008
    Beiträge:
    886
    Zustimmungen:
    3
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Er sorgt dafür das sich keine Störungen in das speisende Netzt auswirken können (Netzrückwirkungen).

    Eine Typenbezeichnung wäre bestimmt auch hilfreich.

    Hier ein paar Beispiele (was Besseres finde ich grade nicht):

    Grundlagen der Antriebstechnik - Filtermaßnahmen

    Netzfilter ? Wikipedia
     
  6. #5 strippe, 25.06.2009
    strippe

    strippe Leitungssucher

    Dabei seit:
    26.05.2008
    Beiträge:
    205
    Zustimmungen:
    3
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Große Klasse! Danke ebt'ler! Ich denke mal, dass das die Lösung meines Problemes sein könnte! Werde wie gesagt morgen bei der Zuliefererfirma bezüglich eines Netzfilters nachfragen und Dir dann Bericht erstatten, ob ich die Probleme in den Griff bekommen habe!

    strippe
     
  7. #6 ebt'ler, 25.06.2009
    ebt'ler

    ebt'ler Spannungstauglich

    Dabei seit:
    31.12.2008
    Beiträge:
    886
    Zustimmungen:
    3
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Ich habe leider absolut keine Schiffsbau- Erfahrungen, aber bei Frequenzumrichtern ist auch die Erdung / Potentialausgleich wichtig.

    Und wie du schon richtig gesagt hast sollte die Motorzuleitung geschirmt sein, und wenn möglich auch räumlich getrennt verlegt werden.

    Aber braucht man dann nicht immer noch eine Schiffsbauzulassung für die einzelnen Betriebsmittel :confused:


    Na mal sehn was du Morgen berichten kannst ;)
     
  8. Anni

    Anni Lizenz zum Löten

    Dabei seit:
    11.11.2005
    Beiträge:
    1.274
    Zustimmungen:
    10
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Hallo,

    hier mal einige EMV Regeln die mir im Laufe der Zeit über den Weg gelaufen sind.
     

    Anhänge:

  9. #8 strippe, 03.11.2009
    strippe

    strippe Leitungssucher

    Dabei seit:
    26.05.2008
    Beiträge:
    205
    Zustimmungen:
    3
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Hallo! Erstmal vielen Dank für die Tipps und Links! Die Probleme mit den Frequenzumrichtern haben wir inzwischen gelöst. Alles was Ihr (ebt'ler und Anni) mir gepostet habt, war sehr hilfreich! Allerdings hatten wir danach ständig Fehlermeldungen auf dem FU. -Mal Overcourrent und mal Overvoltage. Rausgestellt hatt sich dann, dass die Motoren - entgegen der Zusicherung des Herstellers - noch lange nicht ausgereift und dem Dauerbetrieb nicht gewachsen sind. Durch das Kunststoffgehäuse der Motoren, haben die Dinger bei Dauerfahrt ein Wärmeableitungsproblem. Das führt nach etwa vier Stunden Dauerbetrieb zur Zerstörung der Spule und am Ende einer recht umfangreichen Kausalitätskette schließlich zu einem Masseschluss.
    Dass ich mich so spät erst melde, hat berufliche Gründe. War die letzten drei Monate mit einem anderen Projekt unterwegs und war in der Zeit auch sehr netzabstinent. Deshalb wollte ich mich mit diesem Posting nochmal für die Antworten bedanken!

    Übrigens ebt'ler:

    Die Boote werden nach dem Bau vom germanischen Lloyd und vom Schiffahrtsamt überprüft und afuf Herz und Nieren getestet. Da huschen dann schon mal drei - vier Ingenieure über das Boot, überprüfen alle Unterlagen (Schalt- Installations- und Stromlaufpläne) und überprüfen auch alle anderen Gewerke. Kopien der Unterlagen werden dem Amt übergeben. Nach erfolgter CE-Abnahme hat das Boot eine Zulassung für bestimmte Gewässerarten. Unsere Boote fahren auf Mark-brandenburgischen Seen und Gewässern im Charterbetrieb. Mit der amtlichen Zulassung - unabhängig von einer eventuell bestehenden oder nicht bestehenden Schiffsbauzulassung einzelner Komponenten- hat das Boot eine Betriebserlaubnis.
    Soweit ich weiß, ist die Schiffsbauzulassung einzelner Komponenten bei Betrieb von Booten und Schiffen auf hoher See zwingend erforderlich.

    Nochmal Danke

    strippe
     
  10. #9 ebt'ler, 03.11.2009
    ebt'ler

    ebt'ler Spannungstauglich

    Dabei seit:
    31.12.2008
    Beiträge:
    886
    Zustimmungen:
    3
    AW: EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

    Na das ist immer toll wenn man sich mit den Fehlern von anderen herumschlagen muss.

    Aber danke für die Rückmeldung, ich freu mich ja wenn ich helfen kann. Und viele melden sich einfach gar nicht mehr, wenn ihr Problem gelöst ist... So dass man nie weiß was draus geworden ist.
     
Thema:

EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern

Die Seite wird geladen...

EMV-Probleme bei Betrieb von Wechselrichter und Frequenzumrichtern - Ähnliche Themen

  1. Nachschalten bei 3 adriger Treppenhausschaltung verhindern

    Nachschalten bei 3 adriger Treppenhausschaltung verhindern: Hallo zusammen, Ich wohne in einem Mehrfamilien-Altbau mit 5 Etagen. Das Treppenhauslicht wird mittels Tastern auf jeder Etage geschaltet. Bei der...
  2. Kondensator Dimensionsauswirkung bei ungleichen Austausch?

    Kondensator Dimensionsauswirkung bei ungleichen Austausch?: Also welche Wirkung hätte es denn,... den aus 1phasenmotor schaltung (mit 3uF/450V Aufschrift) zugehörigen ****bauteil : CBB60 MKP 3uF +/-5%...
  3. Brauche Hilfe bei parallelschaltung

    Brauche Hilfe bei parallelschaltung: Hallo zusammen Brauche hilfe bei parallelschaltung von 2 Druckschalter. Also dass entweder 1 oder 2 betätigt werden kann um die Funktion zu...
  4. Friteusenbrand in Gewerbeküche - Versäumnisse bei Geräteprüfung?

    Friteusenbrand in Gewerbeküche - Versäumnisse bei Geräteprüfung?: Laut Feuerwehr kann nur ein Gerätedefekt den Brand verursacht haben, dies kann und will ich nicht beurteilen... Für mich stellt sich nur die...
  5. Sozi-Abgaben bei Einzelkämpfer

    Sozi-Abgaben bei Einzelkämpfer: Abend Forum Ort des Tatghergangs: Deutschland / Baden-Würrttemberg Thema: Soziale Abgaben bei Selbstständigkeit. 1) Zur RV: Ich war früher...