1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

FI Typ B vor FU löst aus - kein Anlaufen

Diskutiere FI Typ B vor FU löst aus - kein Anlaufen im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Hallo Leute, ich habe nun das Vergnügen, mich mit einem FU zu beschäftigen. Der FU ist werksseitig für einen 5,5kW-Motor vorparametriert und...

Schlagworte:
  1. #1 piepenpaul, 22.07.2009
    piepenpaul

    piepenpaul Schlitzeklopfer

    Dabei seit:
    22.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,

    ich habe nun das Vergnügen, mich mit einem FU zu beschäftigen.
    Der FU ist werksseitig für einen 5,5kW-Motor vorparametriert und läuft auch so schon bereits in bestehenden Anlagen.

    Nur bei uns löst er beim Anlaufen den FI aus. Eingesetzt ist ein allstromsentiver von Deopke DFS4-040-4/0,03-BNK .

    Sobald ich den Motor anlaufen lassen will, schaltet der FI unterhalb einer Sekunde ab - alles dunkelLicht Aus
    Ohne FU (FR4 von Vacon) läuft der Motor problemlos. Ein geschirmtes Kabel (6m) ist auch verbaut.
    Der FU ist über einen 16A-Stecker mit der Anlage verbunden. Zusätzlich habe ich ihn nochmal über ein 6qmm-Kabel geerdet.

    Der FU arbeitet ohne angeschlossenen Motor auch problemlos, d.h. er fährt die Spannung an den Klemmen ganz normal hoch.

    Woher können solche Fehlerströme kommen bzw. was kann man noch unternehmen, um den FU zum Laufen zu bringen?
    Ohne FI ist es mir zu unsicher (Personenschutz!).

    Viele Grüße,
    Paule
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. brue

    brue Lasteinschalter

    Dabei seit:
    01.02.2009
    Beiträge:
    1.987
    Zustimmungen:
    4
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    FUs haben oft grosse ableitstrome die ganz normal sind. Deshalb schliesst man FUs in der Regel direkt an. Ohne FI. Naeheres zur hoehe der Ableitstroeme sagt dir die Betriebsanleitung des FUs. Oder wir, wenn du uns Marke und Typ nennst.

    gruss
     
  4. #3 piepenpaul, 22.07.2009
    piepenpaul

    piepenpaul Schlitzeklopfer

    Dabei seit:
    22.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Also es ist ein Vacon NXS00165A5H1SSSA1A2 für einen 5,5kW-Motor.

    In einer bestehenden Installation beim Kunden (nicht von uns realsiert) hängt auch ein allstromsensitiver FI davor. Sollte also gehen.

    Aber ohne FI habe ich Bedenken. Ich habe ja extra einen FI speziell für den Einsatz mit FUs ausgewählt.

    Der FI ist wie gesagt ein Deopke DFS4-040-4/0,03-BNK.

    Viele Grüße,
    Paule
     
  5. #4 piepenpaul, 22.07.2009
    piepenpaul

    piepenpaul Schlitzeklopfer

    Dabei seit:
    22.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Was ich noch vergessen habe zu erwähnen:

    Davor war ein normaler FI im Einsatz, welcher sofort beim Einschalten des Motors durch den FU ausgelöst hat.
    Wenn es Gleichspannungsanteile wären, welche den FI zum Auslösen bringen, hätte der FI Typ A ja eigentlich gar nicht auslösen dürfen, da er diese ja nicht erkennen sollte!?

    Gruß,
    Paule
     
  6. #5 Kaffeeruler, 22.07.2009
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    9.351
    Zustimmungen:
    92
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Du musst vor dem FU einen Filter setzen, sonst hauts auch die Alllstrom usw raus bei einigen FU´s.
    Viele FU´s haben einen Filter intern verbaut, einige aber nun mal nicht und müssen dann als sonder zub. bestellt werden. ich hab bei uns z.B noch nen kleinen Danfoss FU der ebenfalls kein Filter hat, der semmelt auch alles raus. Bau ich den Filter davor ist er friedlich wie ein Reh :D

    Näheres bekommst du beim Hersteller od Bed. Anleitung


    Mfg Dierk
     
  7. #6 piepenpaul, 22.07.2009
    piepenpaul

    piepenpaul Schlitzeklopfer

    Dabei seit:
    22.07.2009
    Beiträge:
    5
    Zustimmungen:
    0
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Der FU wird ja bereits ohne Filter eingesetzt und läuft auch (woanders).

    Er füllt lt. Hersteller Vorr. der Kat. C2 der Norm EN61800-3 für ortsfeste Anlagen kleiner 1000V.

    Ein Filter ist ja somit schon drin. Nur scheint der nicht viel zu taugen.

    Mfg
    Paule
     
  8. #7 Elektro, 22.07.2009
    Elektro

    Elektro Super-Moderator
    Mitarbeiter

    Dabei seit:
    18.12.2006
    Beiträge:
    3.256
    Zustimmungen:
    45
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Hallo ,kann das Passen? Ruf doch mal bei Doepke an.

    Doepke
    Doepke GmbH & Co. KG Norden - HomePage
     
  9. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    16.867
    Zustimmungen:
    88
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Hallo
    Die Fehlerströme an Fu´s kommen zum einen vom Netzfilter. In diesem sind Kondensatoren von allen Außenleitern und dem N zum PE geschaltet. Deshalb fließt hier schon ein Kapazitiver Ableitstrom. Der 2. Anteil der Fehlerströme kommt in der Leitung vom Fu zum Motor und im Motor selbst zu stande. Die FU´s arbeiten mit hohen Frequenzen so das über die Kapazität zwichen den Leitern im Motorkabel und dem Schirm ein Fehlerstom fließt. Wenn du den Schutzleiter auftrennst und alle Erdverbindungen entfernst, kannst du mit einem Multimeter den Fehlerstrom messen.
     
  10. #9 Elektro, 22.07.2009
    Elektro

    Elektro Super-Moderator
    Mitarbeiter

    Dabei seit:
    18.12.2006
    Beiträge:
    3.256
    Zustimmungen:
    45
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Als Profi doch besser mit einer Stromzange. Da geht dann auch die Messung des Differenzstrom ohne Erdverbindungen aufzutrennen und vollem Schutz durch Schutzleiter.
     
  11. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    16.867
    Zustimmungen:
    88
    AW: FI Typ B vor FU löst aus - kein Anlaufen

    Ist auch richtig.
    Übrigens sollte man auch nicht irgend ein 08/15 Messgerät nehmen. True RMS ist Pflicht wenn man ein Digitalmessgerät verwendet sonst geht nur ein Uraltmessgerät ohne Elektronik weil das am besten mit den Impulsen zurechtkommt.
     
Thema:

FI Typ B vor FU löst aus - kein Anlaufen

Die Seite wird geladen...

FI Typ B vor FU löst aus - kein Anlaufen - Ähnliche Themen

  1. Motorentyp Elektrowerkzeuge

    Motorentyp Elektrowerkzeuge: Welche Art von Elektromotoren sind in der Regel in Handbohrmaschinen und Rasentrimmern etc. verbaut? Sind bei diesen Anlauf-/Betriebskondensatoren...
  2. Typenbestimmung defekte Diode

    Typenbestimmung defekte Diode: Hallo zusammen, ich möchte gerne die Platine einer Lampe mit PIR Sensor reparieren. Leider hatte das Teil einen Wasserschaden, ich weiß also...
  3. Schütz Typenschild

    Schütz Typenschild: Hallo Ich habe eine Frage... Auf einen Siemens Sirius Schütz steht... bei 400V.....5,5KW bei 230V.....3KW Warum kann ich bei 230V nur max 3KW...
  4. RCD Typ F für Wohngebäude

    RCD Typ F für Wohngebäude: Hallo, bisher hatten wir immer Typ A. Machen RCD Typ F für Wohngebäude Sinn? Treten dort solche Mischfrequenzen auf? In...
  5. Prüfung RCD Typ A

    Prüfung RCD Typ A: Hallo, letztens stolperte ich über die Einstellungen eines Fluke 1653b beim RCD-Test. Wenn ein 40A/0,03 Typ A verbaut wurde und dieser im Rahmen...