Geräte brennen nach FI Einbau durch

Diskutiere Geräte brennen nach FI Einbau durch im Elektronik allgemein Forum im Bereich WEITERE ELEKTROTECHNISCHE BEREICHE; Hallo Leute, habe ein großes Problem. Ich bin Elektriker und habe bei einem bekannten die Elektrik erneuert. Die haben sich ein Haus aus den 50er...

  1. #1 FlorianS., 01.01.2010
    FlorianS.

    FlorianS. Schlitzeklopfer

    Dabei seit:
    01.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Leute, habe ein großes Problem. Ich bin Elektriker und habe bei einem bekannten die Elektrik erneuert. Die haben sich ein Haus aus den 50er oder 60ern gekauft. Als Zuleitung dient ein 4 Adriges Kabel, also PEN. Ich habe nun die Verteilung erneuert und einen FI eingebaut der vorher nicht da war. Außerdem reichlich neue Leitungen gelegt da vorher die Steckdosen fast alle noch 2 Adrig waren, der PE war dann einfach auf den N überbrückt. Jetzt war es leider so das wenn man etwa in die Steckdose steckt nach ner Zeit durchbrennt. Also zum Beispiel Leuchtstofflampen oder nen Aufladegerät. Meist hat es erstmal ein paar Minuten gedauert aber dann raucht und qualmt es. Woran kann das liegen ??? Darf vielleicht kein FI eingebaut werden ? Hab ich aber noch nie gehört sowas... Achja das Haus ist nicht durch einen Staberder geerdet. Brauche dringend Rat... danke schonmal im Vorraus, Florian
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. brue

    brue Lasteinschalter

    Dabei seit:
    01.02.2009
    Beiträge:
    1.987
    Zustimmungen:
    4
    AW: Geräte brennen nach FI Einbau durch

    Hast du mal die Spannungen gemessen? Klingt so ein bisschen nach einem Neutralleiter bzw PEN unterbruch.

    In einem TN-C Netz, sprich mit PE und ohne getrenntem Neutralleiter darf kein FI eingebaut werden. Es muss also alles nach dem FI nachgeruestet werden. Der PE und der PEN darf nicht von einem FI geschaltet werden.

    gruss
     
  4. #3 Kaffeeruler, 01.01.2010
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    10.296
    Zustimmungen:
    214
    AW: Geräte brennen nach FI Einbau durch

    Anlage ersteinmal abschalten und Messen bevor es noch zu mehr als ein paar verkohlte Geräten kommt ...

    Hast du ein Messgerät nach VDE ?? ( solltest du schnellstens besorgen, auch wenn nur "Nachbarschaftshilfe" voliegt. Erst Messen, dann einschalten ist ein Satz der nicht umsonst immer wieder gepredigt wird ;) )

    Wie brue schon sagte, es riecht stark nach einem N Bruch / Sternpkt. verschiebung was letztlich bedeutet das die Geräte wohl ~400V abbekommen. Evtl. sind sogar alle Schutzfkt. ausser kraft gesetzt... Brand u Lebensgefahr


    Mfg Dierk
     
  5. ego

    ego Freiluftschalter

    Dabei seit:
    22.11.2006
    Beiträge:
    3.203
    Zustimmungen:
    95
    AW: Geräte brennen nach FI Einbau durch

    Such den Fehler mal auf dem Weg: PEN-Schiene/FI/N-Schiene.
     
  6. #5 FlorianS., 02.01.2010
    FlorianS.

    FlorianS. Schlitzeklopfer

    Dabei seit:
    01.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    AW: Geräte brennen nach FI Einbau durch

    Also könnte es vielleicht sein das es ein TN-C-System ist welches da noch vorhanden ist ? Die Baustelle befindet sich in der nähe von Dortmund und ist halt schon seht alt. Wurde das da nicht früher so erstellt ? Und könnten das durchbrennen vielleicht dadurch kommen das ich einen FI-Schalter eingebaut habe obwohl ja in ein TN-C-System keiner rein darf ? Komischerweise brennen Glühbirnen nicht durch... alles andere nach ner Zeit wohl. Ab morgen werde ich es mal durchmessen können, habe zwar kein großartiges Messgerät aber zum Spannungmessen und so sollte nen Duspol ja wohl reichen.
     
  7. Zosse

    Zosse Administrator (Ex-Schaltmeister)
    Mitarbeiter

    Dabei seit:
    06.01.2009
    Beiträge:
    5.487
    Zustimmungen:
    81
    AW: Geräte brennen nach FI Einbau durch

    Hmm... ab wo hast du denn ein 5 Ader System verlegt?

    Vor oder nach dem Fi-Schutzschalter?
     
  8. #7 FlorianS., 02.01.2010
    FlorianS.

    FlorianS. Schlitzeklopfer

    Dabei seit:
    01.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    AW: Geräte brennen nach FI Einbau durch

    Also in der UV kommt noch ein 4 Adriges an, den N leiter habe ich dann nach dem FI auf die PE Schiene und N Schiene gelegt.
     
  9. #8 Elektro, 02.01.2010
    Elektro

    Elektro Super-Moderator
    Mitarbeiter

    Dabei seit:
    18.12.2006
    Beiträge:
    3.917
    Zustimmungen:
    142
    AW: Geräte brennen nach FI Einbau durch


    Bei einem 4 Ader wird ein PEN ankommen.
    Dieser Darf nicht über den FI geschaltet werden.

    Der PEN wird direkt auf die PEN Schiene aufgelegt.
    Von der PEN Schiene geht ein Abzweig zum FI und von da zur N Schiene.
    Alle noch 2 Ader ausgeführten Stromkreise (PEN)sind auf der PEN Schiene anzuschleißen. Da gibt es dann kein FI Schutz. Auch die dazu gehörenden Ausenleiter werden nicht über den FI geführt.

    An der N Schiene werden nur die N von Stromkreisen mit getrennten PE und N aufgelgt
     
  10. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Zosse

    Zosse Administrator (Ex-Schaltmeister)
    Mitarbeiter

    Dabei seit:
    06.01.2009
    Beiträge:
    5.487
    Zustimmungen:
    81
    AW: Geräte brennen nach FI Einbau durch

    Uih... ein grober Fehler... du musst den PEN vor dem Fi-Schutzschalter in PE und N aufteilen. Du schaltest sonst den PEN...
    Deine Zuleitung zur UV sollte auch mindestens 10 mm² Cu oder 16 mm² Al sein.
     
  12. #10 FlorianS., 02.01.2010
    FlorianS.

    FlorianS. Schlitzeklopfer

    Dabei seit:
    01.01.2010
    Beiträge:
    7
    Zustimmungen:
    0
    AW: Geräte brennen nach FI Einbau durch

    Jo habs mir schon gedacht *kopf auf den Tisch hau* Okay also in der UV sind 3 Leisten wo man was anschließen kann. Also klemme ich den PEN erstmal an einer Leiste an, gehe von der PEN Leiste dann zu der PE Leiste und zu dem FI und von dem FI dann auf die N Leiste ? Sodass der FI nur an N angeschlossen ist und der PE nicht mit drüber läuft ? Ist das richtig ? Auf die PE und die N Leiste müßen dann alle neuen Leitungen gelegt werden die ich gezogen habe und die PEN von den alten Kabeln dann auf die entsprechende Leiste ? Kann ich die Zuleitung so lassen oder kann es sein das die Stadtwerke Streß machen und einen Staberder fordern oder so ? Danke danke schonmal für eure großzügige Hilfe !
     
Thema:

Geräte brennen nach FI Einbau durch

Die Seite wird geladen...

Geräte brennen nach FI Einbau durch - Ähnliche Themen

  1. VDE0701 Schutzleitermessung Neutec Gerätetester

    VDE0701 Schutzleitermessung Neutec Gerätetester: Folgendes Gerät: Neutec Gerätetester ( yumpu.com/de/document/read/3947726/geratetester-ge-gt-0701-0702-neutec-electronicde ) Wenn bei der...
  2. Überblick amprobe telaris Geräte

    Überblick amprobe telaris Geräte: Hi zusammen, Nachdem ich in einem privaten partykeller die komplette Verkabelung neu gemacht habe, kam der Elektriker und hat mir in den UV noch...
  3. Geräteschuppen im Schrebergarten ohne Licht

    Geräteschuppen im Schrebergarten ohne Licht: Hi zusammen, Habe seit kurzem einen Schrebergarten gepachtet. An die Laube wurde ein Geräteschuppen angebaut, dieser verfügt weder über Licht...
  4. Zulässigkeit von Kaltgerätesteckern (IEC-60320 C13/C14)

    Zulässigkeit von Kaltgerätesteckern (IEC-60320 C13/C14): Hallo allerseits, ist die Verwendung von Kaltgerätesteckverbindungen von nachträglich angebauten Geräten an offenen Wassertanks zulässig? Oder...
  5. Zertifikat-Typen für e-Check-Geräte

    Zertifikat-Typen für e-Check-Geräte: Hallo Forum Scheinbar gibt es 2 große Zertifikat-Typen, die für Installationsmessgeräte für die Erstinstallation (Festinstallierte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden