Maschine funktioniert in Frankreich nicht, in Deutschland schon

Diskutiere Maschine funktioniert in Frankreich nicht, in Deutschland schon im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Hallo liebe Wissensträger, ich habe auf Arbeit ein Problem, bei dem ich langsam verzweifle und mein Chef macht Druck, weswegen ich micht...

  1. #1 takeru82, 28.05.2019
    takeru82

    takeru82 Neues Mitglied

    Dabei seit:
    28.05.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Wissensträger,

    ich habe auf Arbeit ein Problem, bei dem ich langsam verzweifle und mein Chef macht Druck, weswegen ich micht hilfesuchend an euch wende.

    Mein Problem ist, dass wir eine Parkettschleifmaschine nach Frankreich verkaufen und 2 von 12 seit einer Motoränderung nicht mehr anlaufen wollen und in Frankreich sofort die Sicherung kommt. Das klingt für mich nach einem individuellen Fehler, und die Maschine ist einfach nur defekt. Jedoch funktioniert sie in Deutschland problemlos und mein Chef will wissen, ob wir noch ohne Probleme verkaufen können oder ob was geändert werden muss.

    Hier die Eckdaten:
    ...........................................Altstand..................................Neustand
    .................................(funktionierte immer).....(2 von 12 funktionieren nicht)
    Leistung..............................2,2 kW.......................................2,2 kW
    Frequenz..............................50 Hz.........................................50 Hz
    Spannung.............................220 V.........................................230 V
    max. Stromstärke...............13,9 A........................................14,5 A
    Kapazität der......................4x16 µF....................................1x50 µF
    Kondensatoren.....(parallel geschaltet)

    Wenn ich das richtig verstanden habe, handelt es sich um einen Einphasen Kondensatormotor.
    Folgendes habe ich abgeprüft und denke, dass ich es ausschließen kann:

    Mögliche Ursache Ausschlussgrund
    Französisches Stromnetz Mitarbeiter hat beim französischen Stromversorger angerufen
    (Spannung, Frequenz,…) --> keine Auffälligkeiten
    ebenso leistungsstarke Konkurrenzprodukte funktionieren
    an gleicher Steckdose
    Kunde hat Maschine an / in mehreren Orten / Gebäuden getestet
    Französische Sicherung C16 Sicherung in Frankreich vorhanden
    kein Auslösen bei Konkurrenzprodukten
    blockierendes Schleifband Mein Kollege war vor Ort und hat es selbst eingelegt
    zu geringe Spannung Mit einem Stelltrafo habe ich 140 V simuliert --> erst bei einem Wert
    unter 140 V sprang die Maschine nicht mehr an
    zu hohe Bandspannung Wurde seit Frankreich nicht verändert, in Deutschland funktioniert es
    defekter Kondensator Wurde seit Frankreich nicht verändert, in Deutschland funktioniert es
    Veränderungen Alt / Neu Es wurden nur der Motor und die Kondensatoren ausgetauscht, der Rest
    (Relais, Taster, Verkabelung, .... ) blieben unverändert

    Daher meine Schlussfolgerungen:
    - Defekt muss an der einzelnen Maschine liegen, kein Serienschaden
    - Auslösegrund für den Schutzschalter ist entweder ein Kurzschluss in der Maschine oder Überlast
    - Mit geringer Wahrscheinlichkeit ein Wackelkontakt, der in Deutschland nicht zum Tragen kommt

    Da neben dem Motor die Kondensatoren die einzigen Bauteile waren, die verändert wurden, möchte ich demnächst statt 50 µF 100 µF testen. Kann es daran liegen, dass der Kondensator (früher 64 µF) zu klein gewählt ist? Ich habe als Faustformel mal was von bis zu 50 µF/kW gelesen. wären dann ja 110 µF, also deutlich über 50 µF.

    In einem anderen Forum wurde der Verdacht geäußert, dass der Anlaufstrom zu hoch ist. Wie könnte man denn mit einfachen Mitteln (ich weiß es gibt für ca. 20 Euro ein Anlaufrelais, welches einen Anlaufkondensator dann abkoppelt könnte, aber das ist schon wieder zu teuer alles) den Anlaufstrom mindern? Würde ein höherer Betriebskondensator den Blindwiderstand so erhöhen, dass der Anlaufstrom sinkt?

    Könnt ihr mi bitte einen Tipp geben, woran es liegen kann, so langsam gehen mir die Ideen aus.
    Ich danke euch vielmals!

    VG Takeru
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Allstromer, 28.05.2019
    Zuletzt bearbeitet: 28.05.2019
    Allstromer

    Allstromer Strippenstrolch

    Dabei seit:
    24.09.2018
    Beiträge:
    75
    Zustimmungen:
    6
    Hallo @takeru82 , als erstes ist mir die Kapazität der Motorkondensatoren aufgefallen.
    Wenn es sich um Einphasen- Kondensatormotore handelt, also keine D-Motore in Steinmetzschaltung,
    dann wird dafür eine Kondensatorkapazität grob von 50µF pro KW angenommen.
    Also wäre für einen 2,2 KW Einph.-Motor 110µF die grobe Dimensionierung.
    (Bei Steinmetzschaltung von D-Motore sind es 70mF pro KW)
    Für die ordentliche Dimensionierung sollte der Motorenhersteller kontaktiert werden!
    Wundert mich doch wenn das nicht gemacht wurde, da ja die Maschine professionell eingesetzt wird.
    Kondenstormotore haben ein flaches (schlechtes) Anlaufmoment und eine zu kleine K-Kapazität verlängert auch die Hochlaufzeit:
    Wenn der Hochlauf des Motors zu lange dauert kann es sein, dass bei Stromnetzen mit sehr niedriger Impedanz, die Leitungsschutzschalter auf Grund der hohen Stromsteilheit bzw des zulange anstehendem Anlaufstrom ansprechen.
    Mit dem französischen Netz hat es m.E. nichts zu tun. Das selbe Verhalten würde sich auch in einem anderen
    (deutschen) Netz mit entsprechenden Verhältnissen zeigen.

    Bei Motoren dieser Leistung, die an Einphasen-Netzen betrieben werden, ist es auch Stand der Technik Anlaufstrombegrenzer einzusetzen.

    MfG
    Allstromer
     
Thema:

Maschine funktioniert in Frankreich nicht, in Deutschland schon

Die Seite wird geladen...

Maschine funktioniert in Frankreich nicht, in Deutschland schon - Ähnliche Themen

  1. Waschmaschinen Tür Knopf funktioniert nicht mehr!

    Waschmaschinen Tür Knopf funktioniert nicht mehr!: Hallo, brauche dringend hilfe! Bekomme meine Tür von der Waschmaschine nicht mehr auf! Der Knopf funktioniert einfach nicht mehr, auch kein...
  2. Waschmaschine defekt oder doch die Steckdose?

    Waschmaschine defekt oder doch die Steckdose?: Hallo :) Ich bin vor kurzem in eine neue Wohnung gezogen. Im Haus wohnen insgesamt zwei Parteien. Meine Waschmaschine steht im Keller und ist...
  3. Defekt: Elektrolux Toplader Waschmaschine Intuition

    Defekt: Elektrolux Toplader Waschmaschine Intuition: Guten Tag zusammen, kann man hier konkrete Fragen stellen zu einer Elektrolux Toplader Waschmaschine Intuition oder kennt jemand ein spezielles...
  4. Waschmaschine ohne Schutzleitung

    Waschmaschine ohne Schutzleitung: Hallo, meine mehr als 10 Jahre alte Bosch Waschmaschine ist ausgefallen. Sie läuft ohne Beanstandungen, wenn die Schutzleitung (gelb/grün)...
  5. Bosch Spülmaschine E22

    Bosch Spülmaschine E22: Typ: SMI59M05EX/43 Fehler: E22 am Ende des Programms Bereits unternehmen: Sumpf gereinigt, Filter gereinigt, Ablaufpumpe gereinigt Wäre sehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden