1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Motor nach Bürstenwechsel "abgerbannt"? Hilfe!

Diskutiere Motor nach Bürstenwechsel "abgerbannt"? Hilfe! im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Also... Die Waschmaschine ist ca. 9 Jahre alt. Vor ca. 2 Jahren waren die Bürsten das erste mal runter und ich habe beide gewechselt. Dabei ist...

  1. ETler

    ETler Hülsenpresser

    Dabei seit:
    26.12.2007
    Beiträge:
    461
    Zustimmungen:
    1
    Also...

    Die Waschmaschine ist ca. 9 Jahre alt. Vor ca. 2 Jahren waren die Bürsten das erste mal runter und ich habe beide gewechselt. Dabei ist mir bereits aufgefallen, dass während die Eine wirklich komplett runter war, die andere noch knapp 40% hatte. Naja ich hab mir nichts bei gedacht und einfach beide gewechelt. Danach lief die WM jetzt knapp 2 Jahre problemlos, bis sich vor ein paar Tagen wieder die Trommel nicht drehte.
    Ich habe die WM also wieder geöffnet und wieder festgestellt, dass die eine (gleiche wie beim 1. mal) Bürste erneut komplett runter ist, während die Andere noch "gut" ist.
    Also die Tage neue Bürsten wieder neue Bürsten rein.
    1 Waschgang hat die WM dann problemlos druchgefürht. Beim 2. war die WM zu ende, aber die Wäsche noch nass. Also liesen wir sie nochmal schleudern.
    Dann gingen irgendwann die Rauchmelder an... Es war die WM.
    Jetzt habe ich sie eben mal aufgemacht und bin ein bisschen ratlos. Beide Brüsten sind komplett runter gebrannt und das Plastik drum herum ist teilweise angeschmolzen. Zusätzlich sieht er Kommutator teilweise anders aus(siehe Bilder) - das ist definitiv neu. Bevor ich die Bürsten gewechselt habe, habe ich mir den mal angeguckt und grob vom Abrieb befreit.

    Die WM werd ich so erstmal nicht mehr in Betrieb nehmen. Ich würd allerdings gern wissen, wo hier der Defekt vorliegt. Ist der Motor überhaupt noch zu gebrauchen? Bzw. was würde eine Neuer kosten - wobei bei dem alter wohl einer neue WM interessanter sein wird...
     

    Anhänge:

  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. brue

    brue Lasteinschalter

    Dabei seit:
    01.02.2009
    Beiträge:
    1.987
    Zustimmungen:
    4
    AW: Motor nach Bürstenwechsel "abgerbannt"? Hilfe!

    Intressant. Sieht fuer mich aus als haette es da eine ueberhoehte Funkenbildung gegeben. Fragt sich wiso. Ich kann mir da vorstellen das es entweder einen Mechanischer Defekt ist oder zb ein Wicklungsschluss was zu einem hoeheren Strom fuehrt. Warum die beiden Kohlen nicht gleichmaessig verbraucht werden weiss ich nicht, hab ich bisher auch noch nie gesehen. Wuerde mich intressieren ob immer noch die selbe Seite mehr abgenutzt wird wenn man die Federn tauscht.

    gruss
     
  4. Zosse

    Zosse Administrator (Ex-Schaltmeister)
    Mitarbeiter

    Dabei seit:
    06.01.2009
    Beiträge:
    5.449
    Zustimmungen:
    76
    AW: Motor nach Bürstenwechsel "abgerbannt"? Hilfe!

    Ist das eine Siemens WM?
     
  5. ETler

    ETler Hülsenpresser

    Dabei seit:
    26.12.2007
    Beiträge:
    461
    Zustimmungen:
    1
    AW: Motor nach Bürstenwechsel "abgerbannt"? Hilfe!

    Bloomberg....
     
  6. gmhilp

    gmhilp Strippenzieher

    Dabei seit:
    12.07.2009
    Beiträge:
    45
    Zustimmungen:
    0
    AW: Motor nach Bürstenwechsel "abgerbannt"? Hilfe!

    Hallo,

    Ich würde bevor ich neue Kohlen einbaue, den Kollektor mit feinen Schleifpapier abziehen. Die Führungen für die Kohlen säubern und auf
    Gängigkeit prüfen. Zu erklären ist dieser Abbrand speziell einer Kohle nur
    wenn der Kontakt zw. Kohle und Kollektor nur an wenigen Stellen stattfindet.

    Gruß

    Elektroplanung, Steuerungsbau, E-Check, Verkauf Ersatzteilen , Alarmanlagen
     
Thema:

Motor nach Bürstenwechsel "abgerbannt"? Hilfe!

Die Seite wird geladen...

Motor nach Bürstenwechsel "abgerbannt"? Hilfe! - Ähnliche Themen

  1. Motorbremse nachrüsten

    Motorbremse nachrüsten: Guten Morgen, ich soll an einer Kreissäge eine elektronische Bremse nachrüsten, die das Sägeblatt automatisch bremst, wenn man den Schalter los...
  2. Elektromotor schaltet nach ca. 8 Sekunden ab

    Elektromotor schaltet nach ca. 8 Sekunden ab: wie schon die Überschrift sagt, mein EMotor vom Pool schaltet nach ca 8 Sekunden ab und nach ca 30 wieder ein. Das Spiel geht endlos. Ich habe...
  3. Neugewickelter Motor nach 30min verbrannt

    Neugewickelter Motor nach 30min verbrannt: Hallo, ich hoffe ihr könnt mir helfen, ich verzweifle schon. Habe 2 gleiche Perske Fräsmotoren KRS 61.11.2D 400V 100Hz 3,3kW 5000 U/min zur...
  4. 5,5kW Drehstrom Motor nach Zwischenfall mit offenen Wicklungen?

    5,5kW Drehstrom Motor nach Zwischenfall mit offenen Wicklungen?: Liebe Forumsmitglieder, wieder einmal bitte ich Euch um einen kompetenten Hinweis zu einem Problem. Auf einer Freileitung (400V) gab es durch...
  5. Motor über Schütz - vorher oder nachher Sicherung

    Motor über Schütz - vorher oder nachher Sicherung: Hallo, eine Absauganlage wird an einer 380V/16A angesteckt. Diese CAE-Steckdose wird über einen 3-Phasen Schütz ABB geschaltet. Ich bin mir jetzt...