1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

-NDL- problem nach Kondensator wechsel

Diskutiere -NDL- problem nach Kondensator wechsel im Lichttechnik Forum im Bereich ELEKTROINSTALLATION; Hallo,ich hoffe jemand kann mir weider helfen.Ich habe eine NDL 400W Lampe.der Trafo+ Zündung+Kondensator in einem.Dies ganze hab ich...

  1. #1 Manur80, 14.11.2013
    Zuletzt bearbeitet: 14.11.2013
    Manur80

    Manur80 Neues Mitglied

    Dabei seit:
    14.11.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,ich hoffe jemand kann mir weider helfen.Ich habe eine NDL 400W Lampe.der Trafo+ Zündung+Kondensator in einem.Dies ganze hab ich gebraucht/defekt bekommen.Da der Kondensator abgeraucht war.(Lampe hat nur bei mehrfachem einstecken in die Steckdose gezündet.)Auf Rat eines Bekannten besorgte ich mir ein größeren Kondensator. (Alte 280V uF 45) ( neue 400V uF 50)Nach dem ich mit dem Einlöten fertig war teste ich die Lampe und hab sie ca. 20min laufen lassen.1-2 Tage später wollt ich die Lampe wieder benutzen und nun ging nicht mehr.Der Trafo Brummt seit dem.Was er zwar vorher auch gemacht hatte aber nach dem ich ihn umgedreht habe war er ruhig.Nun Brummt er in alle Lagen.Ich hoffe bin hier richtig und es kann mir jemand helfen......nun hab ich eben mal mit dem Spannungsprüfer direkt an der Fassung gemessen, Strom kommt an.Mfg Manur80
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

-NDL- problem nach Kondensator wechsel

Die Seite wird geladen...

-NDL- problem nach Kondensator wechsel - Ähnliche Themen

  1. Baustromverteiler / FI-Problem

    Baustromverteiler / FI-Problem: Hallo zusammen, folgende Situation: Eine teilweise abgebrannte Stallung wird durch einen Baustromverteiler gespeisst. Dabei hat der...
  2. Logo 8 Probleme

    Logo 8 Probleme: Hallo. Ich möchte zuerst mal sagen, das ich lange Jahre schon ein Fan der Siemens Logo bin. Meine 1. Logo war eine 0BA3. Seit 2 Jahren gibt es...
  3. Problem mit DS Lite Anschluss

    Problem mit DS Lite Anschluss: Hallo, folgendes Problem bei mir zuhause habe ich einige netzwerkhardware die ich von überall aus erreichen möchte wie da wären die video...
  4. Schweißgerät Praktiker MIG-MAG 190K macht Probleme

    Schweißgerät Praktiker MIG-MAG 190K macht Probleme: Ich habe das oben genannte Schweißgerät bestimmt schon 20 Jahre im Besitz. Zuerst habe ich kleiner Schweißarbeiten am PKW ausgeführt, später nur...
  5. Problem mit Stromstoßschalter - FI löst aus

    Problem mit Stromstoßschalter - FI löst aus: Hallo zusammen, ich hoffe ihr könnt mir hier ein wenig mit mehr Fachwissen helfen! ich habe seit letzter Woche ein Problem mit einem Stromkreis....