1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem bei Stromversorgung 230V im Fahrzeug

Diskutiere Problem bei Stromversorgung 230V im Fahrzeug im Grundlagen der Elektroinstallation Forum im Bereich ELEKTROINSTALLATION; Hallo, ich habe ein Problem, ich baue z.Z. Fahrzeuge für die Kanalinspektion aus. Das Fahrzeug besitzt einige Gel-Batterien aus denen mit Hilfe...

  1. #1 LancerTeam, 23.03.2009
    Zuletzt bearbeitet: 23.03.2009
    LancerTeam

    LancerTeam Neues Mitglied

    Dabei seit:
    23.03.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich habe ein Problem, ich baue z.Z. Fahrzeuge für die Kanalinspektion aus. Das Fahrzeug besitzt einige Gel-Batterien aus denen mit Hilfe eines Sinus-Wechselrichters eine Wechselspannung von 230V erzeugt wird, das die 230V Geräte und Steckdosen versorgt.

    Die Haupteinspeisung des Fahrzeugs erfolgt über eine CEE- Außensteckdose , daß das Ladegerät, die 230V Geräte und die Steckdosen des Fahrzeugs mit Strom versorgt. Abgesichert ist das Netz über einen FI, der sowohl bei Fremdnetz als auch bei Bordnetz auslöst.

    Ich messe bei Fremdnetzeinspeisung alles Normal ( L-N, L-PE = 230V, N-PE = 0V). Bei dem Bordnetz mit der 230V Spannung aus dem Sinuswechselrichter messe ich aber an den Steckdosen ( L-N = 230V , L-PE = 140V, N-PE=90V -> gesamt sind es wieder 230V ).

    Ich denke mal, das ich zwei verschieden Netzformen habe, ich habe die Verteilung als TN-S System ausgelegt. Da bekommt das Netz ja den PE über das Fremdnetz. Beim Bordnetz gibt es ja kein PE, da das Fahrzeug isoliert auf seinen Reifen steht, der FI löst aber trotzdem aus, bei betätigen der Testtaste. N und PE kann man auch anfassen, da bekommt man keine gewischt da kaum ein Strom fließt, aber sicher bin ich mir nicht, das das so in Ordnung ist. Was meint Ihr dazu? Wie kann ich beide Netzformen richtig absichern!

    Info
    Allgemeine Info

    Vielen Dank für Eure Hilfe im vorraus!
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem bei Stromversorgung 230V im Fahrzeug

Die Seite wird geladen...

Problem bei Stromversorgung 230V im Fahrzeug - Ähnliche Themen

  1. Probleme bei diveresen Mathebeispielen

    Probleme bei diveresen Mathebeispielen: Hallo zusammen! Ich habe am Mittwoch eine Schularbeit in angewandte Mathematik und bin momentan am üben. Bräuchte bitte eure Hilfe bei folgenden...
  2. LOGO Probleme bei Motorschaltung

    LOGO Probleme bei Motorschaltung: Hallo zusammen, ich muss für die Schule eine Aufgabenstellung im LOGO simulieren, habe aber große Probleme damit, weil ich kein Verständnis dafür...
  3. Probleme bei der Fehlerschleifenmessung mit einem Hager RCCB

    Probleme bei der Fehlerschleifenmessung mit einem Hager RCCB: Hallo, ich bin gestern durch Zufall auf folgendes Problem gestoßen. Mein Chef hat uns zum Prüfen der Schutzmaßnahem ein Fluke 1654B gekauft. Um...
  4. Probleme bei 0100 Messung

    Probleme bei 0100 Messung: Hallo Ich hatte heute ein Problem bei einer 0100 Messung, bei der Isolationsmessung. Aber nur in einen Raum, bei den anderen funktionierte alles,...
  5. FI-Problem bei Aussenlicht-Anlage

    FI-Problem bei Aussenlicht-Anlage: Hallo zusammen, habe folgendes Problem: ich habe eine Parkanlage mit ca 60 Aussenleuchten (Pollerleuchten) ausgestattet. Das Erdkabel geht von...