Problem: Halogentrafos Deckeneinbau immer wieder defekt

Diskutiere Problem: Halogentrafos Deckeneinbau immer wieder defekt im Grundlagen der Elektroinstallation Forum im Bereich ELEKTROINSTALLATION; Hallo, zunächst einmal möchte ich als neuer Nutzer alle Mitglieder des Forums grüßen. Ich habe vor einigen Monaten im Treppenhaus meines...

  1. #1 Theoretiker, 11.02.2013
    Theoretiker

    Theoretiker Neues Mitglied

    Dabei seit:
    11.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    zunächst einmal möchte ich als neuer Nutzer alle Mitglieder des Forums grüßen.


    Ich habe vor einigen Monaten im Treppenhaus meines Wohnhauses ein neues Halogensystem installiert.
    Insgesamt handelt es sich um 18 Einbaustrahler mit 20W Halogenleuchten.
    Diese betreibe ich mit 3 x 150W und 1x 105W elektronischen Transformatoren,also jeweils 5 Lampen (bzw. 3 Lampen) an einem Transformator (siehe Foto). Die Zuleitungslänge vom Transformator ist nirgends wesentlich länger als 2m, bei den Zuleitungskabeln zu den Lampen handelt es sich um Niedervoltleitung mit 1,5mm2 Querschnitt.

    Den 230V Anschluss habe ich mit Wagoklemmen parallel verzweigt, dort hängen dann die 4 Transformatoren dran.

    Bereits nach wenigen Tagen im Betrieb hat der erste Trafo seinen Betrieb aufgegeben, einige Tage später der nächste. Ich habe dann die Transformatoren durch welche von einem anderen Hersteller (und 150W statt 105W Trafos verwendet) ersetzt. Nach wenigen Wochen/Monaten das gleiche Spiel, zuerst ist wieder ein Transformator defekt geworden, vor wenigen Tagen der zweite.

    Was mir auffällt, ist die starke Hitzeentwicklung um die Lampen. Durch den Einbau in der Rigipsdecke kann die Wärme wohl nicht richtig abfließen. Die Transformatoren befinden sich in der Nähe der Lampen, ich würde sagen so ca 10 cm entfernt.

    Hat jemand eine Idee, habe ich irgendetwas prinzipiell falsch gemacht?

    Danke schon mal für die Antworten.

    Viele Grüße
    Matthias
     

    Anhänge:

  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kurtisane, 11.02.2013
    Zuletzt von einem Moderator bearbeitet: 11.02.2013
    kurtisane

    kurtisane Guest

    AW: Problem: Halogentrafos Deckeneinbau immer wieder defekt

    Irgendwas ist da "unlogisch"!

    18 Leuchten x 20 W = 360 Watt

    Wieso hast Du denn die insgesamt 4 Stk H-Trafos aufgeteilt verkabelt?

    Theoretisch hätten 3 Stk mit 150 W u. a 6 Leuchten mit je 20 W bereits gereicht.
     
  4. #3 Elektro, 11.02.2013
    Elektro

    Elektro Super-Moderator
    Mitarbeiter

    Dabei seit:
    18.12.2006
    Beiträge:
    4.434
    Zustimmungen:
    274
    AW: Problem: Halogentrafos Deckeneinbau immer wieder defekt

    Siehe mal in die Anleitung der Hersteller.
    Weder die Leuchten noch die Trafos sollen mit Dämmung abgedeckt werden.
    Da gehört Luft zwischen den Geräten. Es gibt dafür Abstandshalter.
    10 cm Abstand finde ich sehr wenig.
    Verwende auch keine Kaltlicht Leuchtmittel. Die werden sehr Warm.
    Alu Reflektor Leuchtmittel sind besser, die geben mehr Wärme nach Vorne ab.
     
  5. #4 Theoretiker, 15.02.2013
    Theoretiker

    Theoretiker Neues Mitglied

    Dabei seit:
    11.02.2013
    Beiträge:
    2
    Zustimmungen:
    0
    AW: Problem: Halogentrafos Deckeneinbau immer wieder defekt

    Hallo Kurtisane,

    der Grund warum ich 4 Trafos verwendet habe ist, dass ich zuerst mit 105VA Trafos gearbeitet habe und diese erst nachträglich durch 150VA Trafos ersetzt habe. Ich wollte dann nachträglich die Verkabelung nicht mehr ändern und die Leiterlängen klein halten.

    Hallo Elektro,

    ich werde es mal mit Halogenabstandshaltern zur Decke probieren und versuchen, die Trafos etwas weiter weg von den Lampen plazieren. Die Starhler die ich eingebaut haben lassen leider keinen Einsatz von Halogen-Reflektoren zu. Laut Herstellerangabe sind diese aber auch für den Einbau in Rigipsdecken zugelassen.
     
  6. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem: Halogentrafos Deckeneinbau immer wieder defekt

Die Seite wird geladen...

Problem: Halogentrafos Deckeneinbau immer wieder defekt - Ähnliche Themen

  1. Siedle HT 611 gegen HTA 811: Problem mit Etagenklingel

    Siedle HT 611 gegen HTA 811: Problem mit Etagenklingel: Liebes Forum, ich habe ein Siedle HT 611 gegen ein HTA 811 ausgetauscht. Das hat nach Anleitung ganz gut funktioniert. Allerdings scheitere ich...
  2. Gira Tectiv 220° (0817 04), Einrichtungsprobleme

    Gira Tectiv 220° (0817 04), Einrichtungsprobleme: Wir haben Probleme, den Sensor in Betrieb zu nehmen. In den Standardeinstellungen (Sens. hoch, Helligkeit T, Zeit 1s) ist der Sensor dauerhaft...
  3. Probleme mit Garagentorantrieb

    Probleme mit Garagentorantrieb: Hallo, ich habe seit ein paar Tagen Probleme mit meinem Garagentorantrieb Einhell BGT 63. Der Antrieb öffnet über den angeschlossenen externen...
  4. Siedle Tlm511 Probleme!!

    Siedle Tlm511 Probleme!!: Hallo zusammen. Ich bin der Peter 37 Jahre alt aus der Nähe von Köln. Ich habe folgendes Problem: In unserem Mehrfamilienhaus viel vor kurzem der...
  5. Problem in der Küche: Steckdose fungiert als Schalter

    Problem in der Küche: Steckdose fungiert als Schalter: Moin Moin, bei uns in der Küche gibt es eine Doppelsteckdose. Da kuriose ist, dass in der gesamten Küche das Licht und die Steckdosen nur Strom...