Problem mit Unterputzlüfter

Diskutiere Problem mit Unterputzlüfter im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Hi zusammen ! Neulich musste ich auf Service, es hiess irgendwas mitnem lüfter in einem badezimmer geht nicht mehr. Dort angekommen musste ich...

  1. #1 Claudio675, 02.04.2008
    Claudio675

    Claudio675 Neues Mitglied

    Dabei seit:
    02.04.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hi zusammen !

    Neulich musste ich auf Service, es hiess irgendwas mitnem lüfter in einem badezimmer geht nicht mehr.

    Dort angekommen musste ich feststellen das der unterputzlüfter eines uns elektrikern wohl bekannten herstellers X nicht mehr abschaltet ( Lüfter mit integriertem nachlaufrelais ) Ebenso wurde eine handänderung vorgenommen die das licht und den lüfter trennte mit schaler sch3+3.

    Nungut ich überprüfte also mal ob der anschluss beim schalter richtig ist und ebenfalls ob der lüfter richtig angeschlossen ist. War OK aber er schaltete immernochnicht ab. Dachte zuerst ok, wird wohl n kontakt zusammengeklebt sein. Sicherung rausgenommen, lüfter aus,lustigerweise schalted er aber nichtwieder ein sobald die sicherung wieder drinn ist sondern erst wenn man den knopf nochmal gedrückt hat.

    mit schlechtem gewissen verliess ich den kunden da ich noch auf eine andere baustelle musste.

    auf der fahrt viel mir ein das ich auf dem schaltdraht 110v in ausgeschaltetem zustand gemessen habe, könnte es sein das diese 110v reichen um das 230v relais angezogen zu halten? eher nicht? an was könnte es sonst noch liegen? der anschluss hat nur L / N / und geschalted

    Vielen dank für Eure statements :)

    hab auf morgen mal n neuen einsatz bestellt
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ego

    ego Freiluftschalter

    Dabei seit:
    22.11.2006
    Beiträge:
    3.733
    Zustimmungen:
    240
    AW: Problem mit Unterputzlüfter

    Was soll uns dieser Satz sagen?
    Zu deinen 110V: Womit gemessen? Duspol?
     
  4. #3 Lötauge35, 02.04.2008
    Lötauge35

    Lötauge35 Lichtbogenlöscher

    Dabei seit:
    21.08.2006
    Beiträge:
    2.644
    Zustimmungen:
    9
    AW: Problem mit Unterputzlüfter

    wahrscheinlich ist das Nachlaufrelais defekt.
     
  5. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.547
    Zustimmungen:
    250
    AW: Problem mit Unterputzlüfter

    Relais wäre ja altertümlich. Ist vermutlich ein Triac, der abgeraucht ist.
    Deshalb auch die Spannung von 110 Volts, oder an der triggerdiode gemessen?

    Gruß Gert
     
  6. #5 Claudio675, 03.04.2008
    Claudio675

    Claudio675 Neues Mitglied

    Dabei seit:
    02.04.2008
    Beiträge:
    4
    Zustimmungen:
    0
    AW: Problem mit Unterputzlüfter

    Gemessen mit einem normalem Messgerät von Fluke.
    Ich geh auch davon aus das was in der elektronik defekt ist... werd dann mal posten ob der neue einsatz läuft!

    danke für die antworten :)
     
  7. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. ego

    ego Freiluftschalter

    Dabei seit:
    22.11.2006
    Beiträge:
    3.733
    Zustimmungen:
    240
    AW: Problem mit Unterputzlüfter

    Dann mess mal mit einem Duspol mit niederohmigeren Eingang nach! Multimeter zeigen aufgrund ihrer hochohmigkeit sehr gerne induzierte Spannungen an, die bei Belastung direkt zusammenbrechen.
     
  9. #7 AC DC Master, 06.04.2008
    AC DC Master

    AC DC Master Freiluftschalter

    Dabei seit:
    30.07.2007
    Beiträge:
    3.221
    Zustimmungen:
    14
    AW: Problem mit Unterputzlüfter

    sorry, ich versteh da was nicht! hat dein lüfter nur L / N / PE ? wenn ja, kann eigentlich nur ein relaise zwischen schalter und lüfter eingebaut sein. sonst würde ja der nachlauf nicht funktionieren, gell.
     
Thema:

Problem mit Unterputzlüfter

Die Seite wird geladen...

Problem mit Unterputzlüfter - Ähnliche Themen

  1. BCS Türsprechanlage - Probleme mit Lautsprecher und Mikrofon

    BCS Türsprechanlage - Probleme mit Lautsprecher und Mikrofon: Hallo liebe Elektrik-Gemeinde. Ich habe zwei Probleme mit meiner Anlage: 1. Der Lautsprecher an der Haustür liefert keinen Ton von den beiden...
  2. Problem mit der elektrischen Leitung?

    Problem mit der elektrischen Leitung?: Hallo Sachverständige, ich habe als Laie eine Frage an euch. Unter meiner Tapete wölbt sich etwas. Da das hier so ausschaut, als würde genau dort...
  3. Problem mit Steuergerät /Rotlichtkabine

    Problem mit Steuergerät /Rotlichtkabine: hallo, ich hab so gut wie keine Ahnung, evt. kann mir jemand von Euch einen Tipp geben oder einen Vorschlag machen der helfen könnte. Ich habe...
  4. Siedle HT 611 gegen HTA 811: Problem mit Etagenklingel

    Siedle HT 611 gegen HTA 811: Problem mit Etagenklingel: Liebes Forum, ich habe ein Siedle HT 611 gegen ein HTA 811 ausgetauscht. Das hat nach Anleitung ganz gut funktioniert. Allerdings scheitere ich...
  5. Probleme mit Garagentorantrieb

    Probleme mit Garagentorantrieb: Hallo, ich habe seit ein paar Tagen Probleme mit meinem Garagentorantrieb Einhell BGT 63. Der Antrieb öffnet über den angeschlossenen externen...