Probleme beim Anschließen vom neuen Gong (REV Typ 820)

Diskutiere Probleme beim Anschließen vom neuen Gong (REV Typ 820) im Türsprechanlagen Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hallo! Ich habe mir einen Melodiengong gekauft und wollte den alten mechanischen Gong ersetzen. Der alte Gong funktioniert soweit ich weiß noch...

  1. #1 Kim101001, 05.08.2021
    Kim101001

    Kim101001 Neues Mitglied

    Dabei seit:
    05.08.2021
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!
    Ich habe mir einen Melodiengong gekauft und wollte den alten mechanischen Gong ersetzen. Der alte Gong funktioniert soweit ich weiß noch mit Magnetkraft.
    Über der Wohnungstür kommen 4 kleine Kabel raus und an dem alten Gong war ein weißes und ein schwarzes Kabel angeschlossen. Also habe ich diese Kabel auch wieder bei dem neuen Gong angeschlossen, ich habe sowohl Batteriebetrieb, als auch Trafobetrieb ausprobiert, weil ich nicht weiß was hier genau vorliegt. (Die Batterien im Gong sollen dabei immer drin bleiben.)

    Beim Durchmessen der Kabel waren nur maximal 0,5Volt zu messen. Und die Werte sprangen komisch in dem niedrigen Bereich, egal ob der Taster gedrückt wird oder nicht.

    Es gibt einen Taster drinnen im Treppenhaus, vor der Wohnungstür und einen Zweiten draußen an der Haustür.
    Egal wie ich es angeschlossen habe, sobald das letzte Kabel den Kontakt berührt hat, ertönt einmal die Klingel. Jedoch beim Klingeln kommt dann kein Mucks mehr.

    Hat vielleicht jemand eine Idee was man noch ausprobieren könnte oder wo mein Fehler liegt?

    Vielen Dank und liebe Grüße! ;-)
     
  2. Anzeige

  3. #2 Lasttrennschalter, 05.08.2021
    Lasttrennschalter

    Lasttrennschalter Hülsenpresser

    Dabei seit:
    08.07.2020
    Beiträge:
    295
    Zustimmungen:
    75
    Moin, der alte arbeitet nicht mit Magnetkraft, sondern auch mit Strom der einen Elekromagneten magnetisiert.
    Jetzt musst du erstmal raussuchen welche Drähte für die Spannungsversorgung sind und welche den Klingelkontakt bedienen
     
  4. #3 Kim101001, 05.08.2021
    Kim101001

    Kim101001 Neues Mitglied

    Dabei seit:
    05.08.2021
    Beiträge:
    3
    Zustimmungen:
    0
    Hey, erstmal vielen Dank für die schnelle Antwort!
    Ups, Strom der einen Elektromagneten magnetisiert, macht Sinn. Danke für die Korrektur.
    Wie suche ich denn die Drähte raus?
    Ich dachte es wäre eventuell logisch, dass der weiße und schwarze Draht beides einschließen und ausreichen, weil sie bei der alten Klingel funktionieren..
    Ich kenn mich leider mit der Materie nicht so gut aus, aber ich habe gerade das Multimeter auf 20V Wechselstrom gestellt und wenn ich das schwarze Kabel und das weiße Kabel berühre werden sprunghaft etwa 0,17 Volt angezeigt. Berühre ich das blaue und schwarze passiert nichts, berühre ich das weiße und rote passiert nichts, berühre ich das rote und schwarze habe ich wieder etwa 0,1 Volt. Beim wieder Anschließen habe ich gerade zunächst den weißen Draht angeschraubt und danach den schwarzen, welcher beim Kontakt an die Schraube kurz gefunkt hat….
    Kann man daraus irgendwas ableiten? Oder könntest du mir sagen wie genau ich dabei vorgehen soll?
     
  5. Damien

    Damien Hülsenpresser

    Dabei seit:
    03.05.2008
    Beiträge:
    494
    Zustimmungen:
    32
    Hi !
    Zwischen deinen beiden ursprünglich angeschlossenen Drähten weiß und schwarz wird nur Spannung anliegen solange der Klingeltaster gedrückt ist. 0,17V oder auch 0,1V, die du mit dem Multimeter gemessen hast, sind nur ein bisschen Geflatter auf den Drähten und nicht die tatsächliche Klingelspannung.
    Dein alter Gong hat keine Dauerspannung benötigt und der Stromkreis ist nur zu wenn der Klingeltaster gedrückt wird.

    upload_2021-8-5_15-9-12.png

    Was für einen Klingeltrafo hast du denn? Und hast du die Bedienungsanleitung von dem neuen Gong irgendwie digital zur Hand?

    Gruß

    David
     
  6. #5 Kim101001, 05.08.2021
    Kim101001

    Kim101001 Neues Mitglied

    Dabei seit:
    05.08.2021
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo!
    Achso, danke für die Antwort!
    Während des Drückens des Tasters konnten wir, so komisch es klingt, leider auch keine Änderung auf dem Multimeter feststellen. Ich versteh die Welt nicht mehr… ;-D

    Ich weiß leider nicht ob wir einen Trafo haben, da es sich um eine Mietwohnung handelt und ich nicht weiß, was hier im Treppenhaus alles verbaut ist. Im Treppenhaus ist zumindest eine Leerdose mit den ganzen Klingelkabeln, unter Anderem das 4-adrige was in unsere Wohnung geht. Allerdings sind diese nur miteinander verbunden und zumindest dort ist kein Trafo zu sehen.
    Ich habe mal ein Foto von der Anleitung gemacht, da die nur zwei Seiten hat.
     

    Anhänge:

  7. Damien

    Damien Hülsenpresser

    Dabei seit:
    03.05.2008
    Beiträge:
    494
    Zustimmungen:
    32
    Hi,

    Die linken Anschlussvarianten aus der Anleitung sollten eigentlich funktionieren. Allerdings nur für den Fall, dass euer Trafo wirklich 8V Wechselspannung liefert.
    Es gibt auch Klingeltrafos, die Gleichspannung liefern. Hast du mal versucht ob du bei gedrücktem Klingeltaster eine Gleichspannung messen kannst?

    P.S: Die Batterien sind immer nötig, damit der Gong nachdem der Impuls vom Taster kurz angelegen hat und nachdem loslassen des Tasters wieder weg ist, weiterhin Energie hat um die Melodie abzuspielen. Die wirst du also wahrscheinlich abundan mal wechseln müssen.

    Gruß

    David
     
Thema:

Probleme beim Anschließen vom neuen Gong (REV Typ 820)

Die Seite wird geladen...

Probleme beim Anschließen vom neuen Gong (REV Typ 820) - Ähnliche Themen

  1. Probleme beim Verständnis von Nennleistung !

    Probleme beim Verständnis von Nennleistung !: Hallo, ich weiß nicht ob ich hier richtig bin und hoffe mal das ich es doch bin... Ich denke mal, das meine Frage für die meisten, naja sagen...
  2. Probleme beim Kabeleinzug in Leerrohr

    Probleme beim Kabeleinzug in Leerrohr: Hallo beieinander, ich habe folgende Situation, die mich schon einige Stunden gekostet hat: In einem Haus aus 2. Hand führt aus einer UP-Dose...
  3. Probleme beim Schaltungsdimensionieren (BPT + Spannungsteiler)

    Probleme beim Schaltungsdimensionieren (BPT + Spannungsteiler): Hallo Leute, Ich habe folgende Schaltung vorliegen: [ATTACH] Und folgende Kennlinien: [ATTACH] Die Aufgabe lautet: ----------...
  4. Probleme beim Sat Empfang !

    Probleme beim Sat Empfang !: Hallo ! Ich habe ein Problem mit meiner Satelitenanlage. Ich habe ein Einfamilienhaus an dem eine Sat Schüssel 60 cm angebracht ist. An der...
  5. Probleme beim Anschluß einer ZV an die Alarmanlage

    Probleme beim Anschluß einer ZV an die Alarmanlage: Hallo Liebe Forumsgemeinde, Ich darf mich erst mal Vorstellen, bin nämlich neu Hier. Im wirklichen Leben nent man mich Torsten, bin Bj:75 und...