Probleme mit Anschluss Netzwerkdose

Diskutiere Probleme mit Anschluss Netzwerkdose im Netzwerktechnik und Telefonanlagen Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Ich habe 15 Meter CAT7 Verlegekabel S/FTP verlegt und an beide Enden jeweils eine CAT6 e Netzwerkdose mit dem LSA Werkzeug nach dem Standard TIA-...

  1. Bibes

    Bibes Strippenzieher

    Dabei seit:
    13.02.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Ich habe 15 Meter CAT7 Verlegekabel S/FTP verlegt und an beide Enden jeweils eine CAT6 e Netzwerkdose mit dem LSA Werkzeug nach dem Standard TIA- 568A angeschlossen.

    Wenn ich mit dem Netzwerk - Kabeltester die Leitung prüfe leuchtet an der einen Dose alles korrekt ( Lampe 1 -8 und Schirmung G leuchten nacheinander auf ). An der anderen Dose leuchtet 1 -2 und dann 3 kurz auf, dann leuchtet kurz die Schirmung G auf und dann geht es weiter mit 4 – 8. Die Schirmung G leuchtet dann nicht mehr auf. Wenn ich die Schirmung entferne leuchtet nacheinander 1 – 8 und die Schirmung natürlich nicht. Sowie ich die Schirmung wieder auflege, leuchtet die Schirmung nach der 3 wieder auf. Was mache ich falsch? Ich bin fast am verzweifeln! Wer kann mir helfen?
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ego

    ego Freiluftschalter

    Dabei seit:
    22.11.2006
    Beiträge:
    3.447
    Zustimmungen:
    163
    Wie auch immer, wahrscheinlich hast du irgendwo eine Verbindung zur Schirmung, gerne eines diese dünnen Geflechthäarchen.

    Also: Anschluß prüfen, bzw. neu absetzen und erneuern.
     
  4. elo22

    elo22 Freiluftschalter

    Dabei seit:
    11.07.2006
    Beiträge:
    3.149
    Zustimmungen:
    62

    Was für eine Dose? Markenqualität oder chinesischer Dreck?

    Ich mag dise Tester nicht, meine haben ein Display.

    Lutz
     
Thema:

Probleme mit Anschluss Netzwerkdose

Die Seite wird geladen...

Probleme mit Anschluss Netzwerkdose - Ähnliche Themen

  1. Probleme mit Sonnen überhitzung!

    Probleme mit Sonnen überhitzung!: Obwohl der Sommer vor ein paar Tagen angefangen hat. Wir können uns überzeugen das, wenn man draußen rausguckt das Wetter überhabt nicht mit...
  2. Probleme mit Drahtvorschub Elektra Beckum 300/60ET

    Probleme mit Drahtvorschub Elektra Beckum 300/60ET: Hallo, bin neu hier im Forum und suche dringend Hilfe für mein folgendes Problem: Ich habe ein Elektra Beckum Typ 300/60 ET Schutzgasschweißgerät,...
  3. Probleme mit SIEDLE Video-Sprechanlage

    Probleme mit SIEDLE Video-Sprechanlage: Seit heute will meine Sprechanlage nicht mehr so recht. SIEDLE Türstation STV850-1 mit Innenstation BVPS 850-0 und Netzgerät BVNG 650-0 Das...
  4. Probleme mit DSL-Anschluss im Neubau

    Probleme mit DSL-Anschluss im Neubau: Guten Morgen zusammen, am vergangenen Freitag wurde in unserem neuen Heim der DSL-Anschluss installiert. Seitdem gibt es Probleme. Im Haus gibt...
  5. Probleme mit Fluke DMS 1.6 professional

    Probleme mit Fluke DMS 1.6 professional: Guten Tag zusammen, ich habe folgendes Problem und suche dringend um hilfe! :( Folgendes: Ich kann am Programm an der Menüleiste nichts...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden