Probleme mit der Batterie

Diskutiere Probleme mit der Batterie im Alternative Energie Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hallo! Wer kennt sich aus? Habe Probleme mit der Batterie: Was ist passiert: Heute den ganzen Tag war die Anlage super in Betrieb. Habe das...

  1. #1 capoetv1000, 09.07.2009
    capoetv1000

    capoetv1000 Strippenstrolch

    Dabei seit:
    21.06.2009
    Beiträge:
    90
    Zustimmungen:
    0
    Hallo!

    Wer kennt sich aus? Habe Probleme mit der Batterie:

    Was ist passiert:

    Heute den ganzen Tag war die Anlage super in Betrieb. Habe das Gartenhaus kurz verlassen. Die Verbraucher waren alle ausgeschalten. Am Abend so um 21 Uhr musste ich etwas in der Hütte holen. Machte eine Kontrolle und ich hatte kein Licht mehr. Die Batterieanzeige hat aufeinmal nur mehr 8V angezeigt. Den ganzen Tag war sie auf 12V. Was ist da passiert.
    Der Laderegler ist ein MT180 von Büttner und der Akku ist ein Banner Energy Bull mit 230Ah.

    Gruß Martin
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kalledom, 09.07.2009
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    23
    AW: Probleme mit der Batterie

    Hallo,
    wenn die Batterie bei ausgeschalteten Verbrauchern von alleine leer wird, dann könnte
    - der Laderegler falsch angeschlossen sein
    - der Laderegler defekt sein
    - ein Verbraucher angeschlossen sein, den man nicht hört und sieht
    - die Batterie nicht geladen worden sein

    Du solltest mal den Strom zwischen Solarzelle und Laderegler, zwischen Laderegler und Batterie (Ladestrom nur bei Sonne) und zwischen Batterie und Abgang messen.
    Vielleicht muß im Laderegler die Lade(end)spannung der Batterie eingestellt werden ?
     
  4. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    18.198
    Zustimmungen:
    215
    AW: Probleme mit der Batterie

    Hallo
    8V ist für einen Akku schon zu niedrig. man sollte ihn nicht unter 10,5 V entladen. Vieleicht denkt dein Laderegler er ist defekt und läd nicht. Du solltest evtl den Akku mal direkt an das Solarpaneel anschließen bis mindestens 13V mit einem Messgerät am Akku angezeigt werden. Wie groß ist denn das Solarpaneel?
     
  5. #4 capoetv1000, 13.07.2009
    capoetv1000

    capoetv1000 Strippenstrolch

    Dabei seit:
    21.06.2009
    Beiträge:
    90
    Zustimmungen:
    0
    AW: Probleme mit der Batterie

    Hallo!

    Nennleistung (Wp) 80
    Kurzschluss-Strom (A) 5,19
    Leerlaufspannung (V) 22
    Gewicht (kg) 12,8
    Maße (L x B x H) 1205 x 605 x 33 mm


    Habe 2 montiert.

    Gruß Martin
     
  6. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    18.198
    Zustimmungen:
    215
    AW: Probleme mit der Batterie

    Hallo
    Das Solarpaneel ist für den Akku aber ziemlich klein. Da braucht man ja ca. 70h direkte Sonneneinstrahlung (Sonnenstand senkrecht zum Paneel) um den Akku voll zu laden. Bei einem fest installierten Paneel brauchst du dafür, nach meiner Schätzung etwa 1Monat Sonnenschein. [​IMG]Wenn der Sommer so bleibt ist der Akku zu Weihnachten voll.
     
  7. #6 capoetv1000, 14.07.2009
    capoetv1000

    capoetv1000 Strippenstrolch

    Dabei seit:
    21.06.2009
    Beiträge:
    90
    Zustimmungen:
    0
    AW: Probleme mit der Batterie

    Hallo!

    Seit 3 Tagen den ganzen Tag Sonne. Ein Akku ist voll geladen. Hat aktuell 13,8 Volt. Der 2. Akku hat momentan 12,1 Volt. Ich werde Alex empfehlen noch ein Panel zu montieren. Diesen Sommer müssen 2 reichen. Ein Modul kostet knapp 800,-- Euro. Schon viel Geld. Insgesamt wären 4 von Vorteil.

    Gruß MArtin
     
  8. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit der Batterie

Die Seite wird geladen...

Probleme mit der Batterie - Ähnliche Themen

  1. Probleme mit DSL-Anschluss im Neubau

    Probleme mit DSL-Anschluss im Neubau: Guten Morgen zusammen, am vergangenen Freitag wurde in unserem neuen Heim der DSL-Anschluss installiert. Seitdem gibt es Probleme. Im Haus gibt...
  2. Probleme mit Fluke DMS 1.6 professional

    Probleme mit Fluke DMS 1.6 professional: Guten Tag zusammen, ich habe folgendes Problem und suche dringend um hilfe! :( Folgendes: Ich kann am Programm an der Menüleiste nichts...
  3. Probleme mit analogen 4-20mA Ausgängen

    Probleme mit analogen 4-20mA Ausgängen: Hallo, ich habe mich gerade an meine Poolsteuerung gemacht und auf eine Raspi3 umgestellt. Um die diversen Messwerte zu visualisieren habe ich...
  4. Probleme mit Anschluss Netzwerkdose

    Probleme mit Anschluss Netzwerkdose: Ich habe 15 Meter CAT7 Verlegekabel S/FTP verlegt und an beide Enden jeweils eine CAT6 e Netzwerkdose mit dem LSA Werkzeug nach dem Standard TIA-...
  5. Probleme mit LS Schalter nach Thyristorsteller

    Probleme mit LS Schalter nach Thyristorsteller: Guten Abend, Folgender Aufbau: Leistungssteller (AEG Thyro 2 A) regelt die Leistung eines Heizregisters (2 Phasen gepulst 1Phase...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden