1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit der Batterie

Diskutiere Probleme mit der Batterie im Alternative Energie Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hallo! Wer kennt sich aus? Habe Probleme mit der Batterie: Was ist passiert: Heute den ganzen Tag war die Anlage super in Betrieb. Habe das...

  1. #1 capoetv1000, 09.07.2009
    capoetv1000

    capoetv1000 Strippenstrolch

    Dabei seit:
    21.06.2009
    Beiträge:
    90
    Zustimmungen:
    0
    Hallo!

    Wer kennt sich aus? Habe Probleme mit der Batterie:

    Was ist passiert:

    Heute den ganzen Tag war die Anlage super in Betrieb. Habe das Gartenhaus kurz verlassen. Die Verbraucher waren alle ausgeschalten. Am Abend so um 21 Uhr musste ich etwas in der Hütte holen. Machte eine Kontrolle und ich hatte kein Licht mehr. Die Batterieanzeige hat aufeinmal nur mehr 8V angezeigt. Den ganzen Tag war sie auf 12V. Was ist da passiert.
    Der Laderegler ist ein MT180 von Büttner und der Akku ist ein Banner Energy Bull mit 230Ah.

    Gruß Martin
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 kalledom, 09.07.2009
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    21
    AW: Probleme mit der Batterie

    Hallo,
    wenn die Batterie bei ausgeschalteten Verbrauchern von alleine leer wird, dann könnte
    - der Laderegler falsch angeschlossen sein
    - der Laderegler defekt sein
    - ein Verbraucher angeschlossen sein, den man nicht hört und sieht
    - die Batterie nicht geladen worden sein

    Du solltest mal den Strom zwischen Solarzelle und Laderegler, zwischen Laderegler und Batterie (Ladestrom nur bei Sonne) und zwischen Batterie und Abgang messen.
    Vielleicht muß im Laderegler die Lade(end)spannung der Batterie eingestellt werden ?
     
  4. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    16.870
    Zustimmungen:
    88
    AW: Probleme mit der Batterie

    Hallo
    8V ist für einen Akku schon zu niedrig. man sollte ihn nicht unter 10,5 V entladen. Vieleicht denkt dein Laderegler er ist defekt und läd nicht. Du solltest evtl den Akku mal direkt an das Solarpaneel anschließen bis mindestens 13V mit einem Messgerät am Akku angezeigt werden. Wie groß ist denn das Solarpaneel?
     
  5. #4 capoetv1000, 13.07.2009
    capoetv1000

    capoetv1000 Strippenstrolch

    Dabei seit:
    21.06.2009
    Beiträge:
    90
    Zustimmungen:
    0
    AW: Probleme mit der Batterie

    Hallo!

    Nennleistung (Wp) 80
    Kurzschluss-Strom (A) 5,19
    Leerlaufspannung (V) 22
    Gewicht (kg) 12,8
    Maße (L x B x H) 1205 x 605 x 33 mm


    Habe 2 montiert.

    Gruß Martin
     
  6. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    16.870
    Zustimmungen:
    88
    AW: Probleme mit der Batterie

    Hallo
    Das Solarpaneel ist für den Akku aber ziemlich klein. Da braucht man ja ca. 70h direkte Sonneneinstrahlung (Sonnenstand senkrecht zum Paneel) um den Akku voll zu laden. Bei einem fest installierten Paneel brauchst du dafür, nach meiner Schätzung etwa 1Monat Sonnenschein. [​IMG]Wenn der Sommer so bleibt ist der Akku zu Weihnachten voll.
     
  7. #6 capoetv1000, 14.07.2009
    capoetv1000

    capoetv1000 Strippenstrolch

    Dabei seit:
    21.06.2009
    Beiträge:
    90
    Zustimmungen:
    0
    AW: Probleme mit der Batterie

    Hallo!

    Seit 3 Tagen den ganzen Tag Sonne. Ein Akku ist voll geladen. Hat aktuell 13,8 Volt. Der 2. Akku hat momentan 12,1 Volt. Ich werde Alex empfehlen noch ein Panel zu montieren. Diesen Sommer müssen 2 reichen. Ein Modul kostet knapp 800,-- Euro. Schon viel Geld. Insgesamt wären 4 von Vorteil.

    Gruß MArtin
     
Thema:

Probleme mit der Batterie

Die Seite wird geladen...

Probleme mit der Batterie - Ähnliche Themen

  1. Probleme mit LS Schalter nach Thyristorsteller

    Probleme mit LS Schalter nach Thyristorsteller: Guten Abend, Folgender Aufbau: Leistungssteller (AEG Thyro 2 A) regelt die Leistung eines Heizregisters (2 Phasen gepulst 1Phase...
  2. Probleme mit Tasterschaltung ELTAKO

    Probleme mit Tasterschaltung ELTAKO: Hoffe hier kann mir weiter geholfen werden. Habe in der Forensuche nicht die erhoffte Antwort gefunden. Ich habe eine Tasterschaltung (drei...
  3. Probleme mit Wendeschalter 230V an Drehmaschine BEREITS ERLEDIGT

    Probleme mit Wendeschalter 230V an Drehmaschine BEREITS ERLEDIGT: Thema bereits erledigt, kann es leider nicht entfernen Zuerst einmal Hallo an alle hier im Forum und sofort beginne ich mit einer Frage. Bei...
  4. Probleme bei der Fehlerschleifenmessung mit einem Hager RCCB

    Probleme bei der Fehlerschleifenmessung mit einem Hager RCCB: Hallo, ich bin gestern durch Zufall auf folgendes Problem gestoßen. Mein Chef hat uns zum Prüfen der Schutzmaßnahem ein Fluke 1654B gekauft. Um...
  5. Probleme mit Philips LED-Röhre

    Probleme mit Philips LED-Röhre: Moin! Ich habe folgendes Problem: Ich habe mehrere Philips LED-Röhren (Philips MASTER LEDtube VLE HF 1500mm 22W865 T8 CROT) in neue zweiflammige...