Probleme mit SIEDLE Video-Sprechanlage

Diskutiere Probleme mit SIEDLE Video-Sprechanlage im Türsprechanlagen Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Seit heute will meine Sprechanlage nicht mehr so recht. SIEDLE Türstation STV850-1 mit Innenstation BVPS 850-0 und Netzgerät BVNG 650-0 Das...

  1. #1 Hensing, 14.03.2020
    Hensing

    Hensing Neues Mitglied

    Dabei seit:
    14.03.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Seit heute will meine Sprechanlage nicht mehr so recht.

    SIEDLE Türstation STV850-1 mit Innenstation BVPS 850-0 und Netzgerät BVNG 650-0
    Das Klingeln funktioniert nicht, ebenso kommt keine Video- und keine Sprechverbindung zustande.
    Habe die Spannung gemessen und es kommen die nötigen 30 V an der Türstation an.
    System komplett vom Strom genommen und gewartet ... brachte keine Besserung.
    Wenn ich an der Inneneinheit auf Video oder Sprechen drücke, erhalte ich lediglich einen 4maligen Ton
    als Fehler. Die Statusleuchte LED1 am Video-Netzgerät blinkt als wäre alles ok.

    Was mich ein wenig wundert ist die Korrosion an den Klemmen TaK und TbK (Bus Klemmen Kamera)
    der Ausseneinheit (siehe Foto). Wie kann ich den Fehler genauer eingrenzen ?

    Danke für jegliche Tipps und wünsche ein schönes und entspanntes Wochenende.

    Gruß
    Hensing
     

    Anhänge:

  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Probleme mit SIEDLE Video-Sprechanlage

Die Seite wird geladen...

Probleme mit SIEDLE Video-Sprechanlage - Ähnliche Themen

  1. Probleme mit Drahtvorschub Elektra Beckum 300/60ET

    Probleme mit Drahtvorschub Elektra Beckum 300/60ET: Hallo, bin neu hier im Forum und suche dringend Hilfe für mein folgendes Problem: Ich habe ein Elektra Beckum Typ 300/60 ET Schutzgasschweißgerät,...
  2. Probleme mit DSL-Anschluss im Neubau

    Probleme mit DSL-Anschluss im Neubau: Guten Morgen zusammen, am vergangenen Freitag wurde in unserem neuen Heim der DSL-Anschluss installiert. Seitdem gibt es Probleme. Im Haus gibt...
  3. Probleme mit Fluke DMS 1.6 professional

    Probleme mit Fluke DMS 1.6 professional: Guten Tag zusammen, ich habe folgendes Problem und suche dringend um hilfe! :( Folgendes: Ich kann am Programm an der Menüleiste nichts...
  4. Probleme mit analogen 4-20mA Ausgängen

    Probleme mit analogen 4-20mA Ausgängen: Hallo, ich habe mich gerade an meine Poolsteuerung gemacht und auf eine Raspi3 umgestellt. Um die diversen Messwerte zu visualisieren habe ich...
  5. Probleme mit Anschluss Netzwerkdose

    Probleme mit Anschluss Netzwerkdose: Ich habe 15 Meter CAT7 Verlegekabel S/FTP verlegt und an beide Enden jeweils eine CAT6 e Netzwerkdose mit dem LSA Werkzeug nach dem Standard TIA-...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden