Radiobrobleme!

Diskutiere Radiobrobleme! im Antennentechnik Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Brauch mal wieder Eure Hilfe! Auf meinem Segelboot ist ein Radio in der Nähe des Hauptverteilers eingebaut. Hinter dem Kabelverteiler gehen...

  1. #1 Inferno, 23.05.2010
    Inferno

    Inferno Schlitzeklopfer

    Dabei seit:
    08.10.2008
    Beiträge:
    10
    Zustimmungen:
    0
    Brauch mal wieder Eure Hilfe!

    Auf meinem Segelboot ist ein Radio in der Nähe des Hauptverteilers eingebaut. Hinter dem Kabelverteiler gehen ziemlich viele Kabel entlang.
    Einiges habe ich verändert und ich habe plötzlich kein Radioempfang mehr.
    Das Koaxkabel geht vom Mast zu einem Verteiler an dem ein Anschluß für TV ist und ein Anschluß für Radio ist.. Von da aus geht es zum Radio.
    Wieso habe ich keinen Empfangh mehr? Stört da ein Kabel auf das Antennenkabel? Kann ich da einen Enstörfilter einbauen und wie sieht so etwas aus?

    Danke für Eure Hilfe Inferno
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Stromjunkie, 30.03.2011
    Stromjunkie

    Stromjunkie Schlitzeklopfer

    Dabei seit:
    30.03.2011
    Beiträge:
    13
    Zustimmungen:
    0
    AW: Radiobrobleme!

    -Was ist es denn für ein Koaxkabel?
    -Was heisst "kein Radioempfang"? Rauschen? Stille?
     
  4. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    18.280
    Zustimmungen:
    224
    AW: Radiobrobleme!

    Hallo
    Vermutlich hast du am Radio den Antennenstecker herausgezogen. Ist das ein Autoradio?
     
Thema:

Radiobrobleme!

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden