Schweißgerät ohne Power, benötige euere Hilfe

Diskutiere Schweißgerät ohne Power, benötige euere Hilfe im Elektronik allgemein Forum im Bereich WEITERE ELEKTROTECHNISCHE BEREICHE; Mein Schweißgerät arbeitet in allen Stufen auch der Drahtvorschub. Aber leider fehlt die Power. Ein Beispiel: Selbst in der Max-Stufe 6 bekomme...

  1. #1 Hubraum, 10.09.2017
    Hubraum

    Hubraum Neues Mitglied

    Dabei seit:
    10.09.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Mein Schweißgerät arbeitet in allen Stufen auch der Drahtvorschub. Aber leider fehlt die Power.
    Ein Beispiel: Selbst in der Max-Stufe 6 bekomme ich mit Mühe und Not ein 0,8ter
    Blech kaum zum Durchschmlezen.

    Es fehlt der Einbrand, die Schweißnaht sieht aus wie auf das Werkstück geklebt.

    Massekabel und Stromdüse sind bereis Neu.
    Kann mir jemand sagen was defekt sein kann.
    Es handelt sich um ein Elektra Bekum 230/60 Schutzgas-
    schweißgerät.

    Danke
     
  2. Anzeige

  3. #2 Kaffeeruler, 10.09.2017
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    11.499
    Zustimmungen:
    635
    Stell mal Bilder vom Gerät ein, das macht es einfacher
    Ist es ein 400V Gerät ?
    Wenn ja, alle Sicherungen i.o?
    Hast du ein Messgerät ?
    Gas und Drahtvorschub laufen?

    Mfg Dierk
     
Thema:

Schweißgerät ohne Power, benötige euere Hilfe

Die Seite wird geladen...

Schweißgerät ohne Power, benötige euere Hilfe - Ähnliche Themen

  1. Schweißgerät ohne PE?

    Schweißgerät ohne PE?: Hallo Wir sind umgezogen und ich habe gestern festgestellt, dass in unserem Schuppen, den ich als Schweißraum nutzen möchte kein PE liegt. Wurden...
  2. Schweißgerät geht nicht

    Schweißgerät geht nicht: Guten Abend Ich bin neu im Forum und möchte mich erst Mal vorstellen. Ich bin Jens 37 Jahre alt und komme aus Gütersloh. Nun zu meinem...
  3. Problem mit T.I.P tronic CU 140 Schweißgerät

    Problem mit T.I.P tronic CU 140 Schweißgerät: Hallo, ich haben vor einiger Zeit ein T.I.P tronic CU 140 Schweißgerät gefunden. Ich wollte es voller freude testen aber musste leider feststellen...
  4. Defektes ESAB EMP 215iC Schweißgerät

    Defektes ESAB EMP 215iC Schweißgerät: Hallo, ich habe ein ESAB EMP 215iC dieses zeigt neuerdings den Fehler Netzeingang Err 009, laut Service Manual heißt, dass das die Netzspannung zu...
  5. Schweißgerät reparieren

    Schweißgerät reparieren: Hallo Ich habe ein Problem. Ich will Mein Schweißgerät reparieren und weis nicht wo ich anfangen soll (Bild im Anhang ) Es ist ein Schweißgerät...