Sehr komisches Problem !

Diskutiere Sehr komisches Problem ! im Grundlagen der Elektroinstallation Forum im Bereich ELEKTROINSTALLATION; Hallo, ein bekannter hatte ein sehr komisches Problem...Besteht nichtmehr, ist nun stillgelegt..Aber ich weiss immer noch nicht so recht woran...

  1. #1 Kaidegen, 25.07.2008
    Kaidegen

    Kaidegen Strippenzieher

    Dabei seit:
    09.02.2007
    Beiträge:
    44
    Zustimmungen:
    0
    Hallo,

    ein bekannter hatte ein sehr komisches Problem...Besteht nichtmehr, ist nun stillgelegt..Aber ich weiss immer noch nicht so recht woran genau es lag das ärgert mich...

    Also folgendes: Er hatte so einen Quellstein mit Pumpe wo oben halt so Wasser raussprudelt...Wenn man drangelangt hat hat man doch nen guten Schlag bekommen...

    Also rumprobiert, alles ab, direkt am Kabel gemessen...Hmm 230V von Phase zu N und PE...ABER von PE UND N gegen den Terassenboden (ohne Witz mitm Duspol Spitze auf die Steine gehalten ne Spannung...Nur ohne Lastzuschaltung was erkennbar...Multimeter zeigt glaub 140 V an...Unter Last keine Anzeige mitm Duspol)

    Vermuteten den Fehler im Erdreich...Das Kabel kommt aus dem Schalfzimmer im ersten OG, am Haus entlang, ein Stück durch den Garten zu dem Stein...

    Kabel bevor es ins Erdreich geht abgezwickt und erneut gemessen, selbes Spiel... Also kein Fehler im Boden...

    So, jetz kommt das nächste komische...FI funktioniert normal...Überall im Haus...Auch an der Steckdose wo das Kabel ("angeblich") angeklemmt ist...
    NUR NICHT AN DEM KABEL DRAUSSEN...Da kann ich mitm Duspol wischen L und PE nicht auslösen !!! Zwischen PE und Erdreich (Hab Duspol echt ins Blumenbeet gehalten) hat er ausgelöst...

    Ich hab von ner anderen Steckdose aussm Wohnzimmer nen Verlängerungskabel gelegt, da kann ich KEINE SPANNUNG zwischen L und dem Terassenboden bzw. dem Blumenbeet messen (Wieso auch ??!!)

    So, ich hab lange überlegt...Ich schnalls aber nicht :)

    An der Steckdose ist alles richtig angeschlossen, danach kommt nochma ne Abzweigdose da haben Monteuere elektrische Markisen angestöpselt und von da kommt dann auch das Kabel...So der Fehler liegt wohl da drin...Aber da kommt man leider nicht so einfach dran...Da muss man aufs Dach des Wintergartens uns das is kompliziert da...Also Kabel stillgelegt vorerst...

    Was is da nun aber los...Da der FI nicht auslöst an dem Kabel und N und PE gleiches Potential haben denke ich die sind da zusammengeklemmt irgendwie...

    So wieso aber haben die Spannung gegenüber dem Terassenboden ???? DEM BODEN ??? L aus ner anderen Steckbose hat nix gegen die selbe Terasse und das Blumenbeet...Wie kann das sein das ich da bei dem defekten Kabel was messen kann ???

    Und wie überhaupt kommt da Spannung drauf...Da nur ohne Last ne Spannung da ist entweder irgendwie induktiv...

    Wär super wenn mir da jmd helfen kann...

    Grüße Kai
     
  2. Anzeige

    Schau mal hier: Sehr komisches Problem !. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. sebra

    sebra Hülsenpresser

    Dabei seit:
    06.04.2008
    Beiträge:
    291
    Zustimmungen:
    1
    AW: Sehr komisches Problem !

    Der FI löst also bei dieser Steckdose nicht aus.
    Interessant wäre, ob diese Steckdose am FI hängt. Kann man mal den FI rauswerfen (Test-Taste) und schaun, ob die Steckdose dann zweipolig vom Netzt getrennt ist?

    mfg
     
Thema:

Sehr komisches Problem !

Die Seite wird geladen...

Sehr komisches Problem ! - Ähnliche Themen

  1. Cosori elektrischer Dampfdrucktopf sehr laut

    Cosori elektrischer Dampfdrucktopf sehr laut: Hallo, ich habe einen elektrischen Cosori Dampfdrucktopf, immer wenn man was dran einstellt, oder er fertig ist, piept der rum, und das Piepen...
  2. Siedle mit UG 502-0, interne Verbindungen sehr leise

    Siedle mit UG 502-0, interne Verbindungen sehr leise: Hallo, wir hatten vor ‘Jahrzehnten‘ bei meinen Eltern eine Siedle HT-Anlage mit 6 Sprechstellen u. einer Türsprechstelle installiert. Seit...
  3. Drehtorantrieb Ducati HC812, Antrieb knarrt sehr laut im Laufbetrieb

    Drehtorantrieb Ducati HC812, Antrieb knarrt sehr laut im Laufbetrieb: Hallo, o.g. Antrieb (nur einer von beiden) knarrt extrem im Laufbetrieb (auf und auch zu). Auch ohne Last (Tor ausgehangen) ist dieser so laut....
  4. HT 2003/2K Hörer sehr leise

    HT 2003/2K Hörer sehr leise: Hallo, Ich hab eine Wohnung gekauft, da ist eine HT 2003/2K verbaut. Die Einheit funktioniert soweit auch. Man kann die Tür öffnen, man versteht...
  5. Siedle HTS 711-01 sehr leise

    Siedle HTS 711-01 sehr leise: Moin! ich habe eine HTS 711-01 die leider nur sehr sehr leise klingelt, allerdings nur ab und zu. Hin und wieder ist sie dann auch wieder normal...