Starterbatteriedefekt am Auto ?

Diskutiere Starterbatteriedefekt am Auto ? im Elektronik allgemein Forum im Bereich WEITERE ELEKTROTECHNISCHE BEREICHE; Hi, habe seit Juli einen gebrauchten A3 8V. Bis dato keine probleme mit der Batterie gehabt. Als es dann im Oktober/November kälter wurde fingen...

Schlagworte:
  1. Atmo80

    Atmo80 Neues Mitglied

    Dabei seit:
    26.01.2022
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,

    habe seit Juli einen gebrauchten A3 8V. Bis dato keine probleme mit der Batterie gehabt.

    Als es dann im Oktober/November kälter wurde fingen die Probleme an. Morgens beim Motorstart fing das Kombiinstrument an zu flackern. Am anfang nur leicht, wurde stärker und dann fing noch die Innenraumbeleuchtung an zu flackern, teilweiße mit ausfall der Beleuchtung, schlechtem Motorstart und Meldung Batterie schwach.

    Also hab ich mal die Batterie mit einem Ladegerät über Nacht bestromt. Hat aber nichts gebracht. Es fing dann wie oben beschrieben von vorne an.

    Fand ich komisch. Lichtmaschine und Batterie wurden ende 2018 erneuert. Original VW. Ich selber fahre min. 30km pro Tag. Der einzigste Fehlercode der im Speicher hinterlegt ist: „Zentralelektrik 080817 Steuergerät falsch Codiert“.

    Nach rund 30min fahrt hab ich mal kurz halten müssen. Motor und Zündung waren aus, nur das MMI lief. Nach 10min kam die Meldung Batterie schwach.

    Im Grunde gibt es 3 Möglichkeiten. 1 Batterie kaputt, LM ladet nicht richtig oder hoher Ruhestrom.

    Also fing ich an die Spannung zu messen, die von der LM an die Batterie geben wird. Gemessen habe ich 14,5-14,8V.

    Weiter ging es dann mit der Ruhespannung, nach min. 4std. Stillstand:

    12.01

    • 20:00Uhr 12,4V

    13.01

    • 7:30Uhr 12,05V

    • 20:00Uhr 12,5V

    14.01

    • 7:30Uhr 11,88V

    • 16:45Uhr 12,38V (nach der Arbeit)

    • 20:00Uhr 12,44V

    Meine Vermutung war dann, dass ich einen stillen Verbraucher hab. Also Motorhaube auf, Auto abgeschlossen und 45min gewartet. Stromzange am roten Kabel angesetzt, dass vom Pluspol auf den Verteiler geht. Gemessen habe ich aber 0,02-0,06A.

    Einmal musste ich 1,5h am Auto arbeite. Dabei war das Auto nur aufgeschlossen. Zündung, Motor oder MMI liefen nicht und trotzdem ist die Spannung auf 11,55V gefallen, davor waren es 12,35V.

    Also habe ich die Batterie nochmal geladen, dieses Mal von Freitag abend bis Montag morgen und dieses mal mit Recond-Modus.

    Am Montag morgen nach dem abklemmen habe ich eine Spannung von 12,78V gemessen. Aber auch hier, beim Motorstart hat das Kombiinstrument ganz leicht geflackert.

    Hab dann diese Woche jeden Morgen die Spannung gemessen und diese lag immer bei 12,3 oder 12,4V. Auch nach der Heimfahrt am Nachmittag hatte ich 12,4V.

    Also hab ich mir mal einen Batterietester besorgt. Ergebnis sieht man in den Bildern.

    Wie deutet ihr das ?.
     

    Anhänge:

  2. Anzeige

  3. #2 Lasttrennschalter, 26.01.2022
    Lasttrennschalter

    Lasttrennschalter Lüsterklemmer

    Dabei seit:
    08.07.2020
    Beiträge:
    513
    Zustimmungen:
    129
    Deine Stromzange ist für Gleichstrom geeignet?
    Das ist schon ein sehr spezielles Gerät das nicht jeder hat.
     
  4. #3 Kaffeeruler, 26.01.2022
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    11.358
    Zustimmungen:
    583
    Ich würde mal bei Motortalk im A3 Forum schauen. Dort wird man sicher einige Tips erhalten können denn ich kann mir net vorstellen das dies ein Einzelfall ist bzw niemand ähnliche Symptome hat(te)

    Ansonsten Massefehler und miese BMS Sensoren wenn vorhanden oder feuchtigkeit
     
  5. #4 Allstromer, 27.01.2022
    Allstromer

    Allstromer Lüsterklemmer

    Dabei seit:
    24.09.2018
    Beiträge:
    541
    Zustimmungen:
    75
    Dass eine Starterbatterie nach 4 Jahren im Eimer ist, ist nicht sehr ungewöhnlich.

    Allstromer
     
    Einsfünfquadrat gefällt das.
  6. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    20.001
    Zustimmungen:
    599
    Mal ehrlich, der ganze Aufwand messen usw. Ein totes Pferd kann man nicht reiten. Neue Batterie rein und gut
     
    Einsfünfquadrat und Pavel Chekov gefällt das.
  7. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.938
    Zustimmungen:
    316
    Ich habe eine Starterbatterie mit ähnlichem Verhalten.

    Da lade ich immer nach.

    Gruß Gert
     
Thema:

Starterbatteriedefekt am Auto ?

Die Seite wird geladen...

Starterbatteriedefekt am Auto ? - Ähnliche Themen

  1. Linearantrieb automatisch umschalten

    Linearantrieb automatisch umschalten: Hallo zusammen! Ich habe hier einen 12 V Linearantrieb, den ich gerne ansteuern möchte. Dabei soll er, nachdem dieser an die Stromversorgung...
  2. Schützschaltung für automatische Umschaltung von Nacht (NT)- auf Tagstrom (HT)

    Schützschaltung für automatische Umschaltung von Nacht (NT)- auf Tagstrom (HT): Hallo, Wir betreiben gewerblich einen Töpferofen (11kW/15A) über Nachtstrom (Kraftstrom) der von 22:00 bis 6:00 Uhr betrieben wird bzw werden...
  3. Gute Automatik-Abisolierzange gesucht für kleine Querschnitte

    Gute Automatik-Abisolierzange gesucht für kleine Querschnitte: Hallo! ich such eine gute Automatikzange für Querschnitte kleiner 0.75mm2, am besten runter auf 0.14mm2. Hat da jemand einen Tip? Danke Stephan
  4. Treppenlichtautomat

    Treppenlichtautomat: Hallo zusammen, Ich bin bei hier und hätte direkt eine wichtige Frage. Es geht um ein Mehrfamilienhaus in dem 5 Lampen geschaltet werden. Nun ist...
  5. Anschluss für e-Auto

    Anschluss für e-Auto: Habe in meiner Garage einen Anschluss mit 16A. Mein e-smart braucht zum schnelleren Laden aber 32A für 22kw Schnellladung. Wie kann ich das am...