1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Verkabelungsproblem

Diskutiere Verkabelungsproblem im Lichttechnik Forum im Bereich ELEKTROINSTALLATION; Hallo Elektroniker Jetzt hab ich mich mal ans Werk gemacht und mir eine Neue Beleuchtung gebastelt. Musste auch sein nachdem die alte Beleuchtung...

  1. #1 Levitron, 04.01.2009
    Levitron

    Levitron Schlitzeklopfer

    Dabei seit:
    26.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Elektroniker

    Jetzt hab ich mich mal ans Werk gemacht und mir eine Neue Beleuchtung gebastelt.
    Musste auch sein nachdem die alte Beleuchtung ins Aquarium gefallen ist. Ist irgenwie abgebrochen.
    Ich wollte ja T5 haben und nicht mehr T8. Hab mir dann auch bei Methline eine neues EVG gekauft mit 2x39 Watt Dimmbar
    Soweit so gut, oder eher schlecht ??
    Hab da ganze mal Proforma zusammengesteckt um die Lampen mal zu testen. Leider geht da gar nichts. Kann es sein, das ich micht mit der Verkabelung etwas vertan habe ??

    Hier mal bilder
    [​IMG]
    Hatte auch schon den blauen Kabel unter den braunen gesteckt ebenso eine Brücke zwischen Punkt 1 und Punkt 6 und auch schon ne Brücke zwischen Punkt 3 und Punkt 4. Alles leider ohne Erfolg.

    [​IMG]
    Hier die EVG Beschreibung

    [​IMG]
    Hier die Verkabelung für die Leuchten. Hab darauf geachtet das es immer (entgegen der Farben) richtig gepolt ist.

    [​IMG]
    Und einmal das ganze Desaster

    Ich hoffe das hier jemand dabei ist der mir mit der Verkabelung (wenn sie denn Falsch sein sollte) helfen kann.

    Levitron
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 jürgen, 04.01.2009
    jürgen

    jürgen Hülsenpresser

    Dabei seit:
    30.01.2007
    Beiträge:
    491
    Zustimmungen:
    2
    AW: Verkabelungsproblem

    Hey Levitron,

    ich kanns auf dem 3. Bild leider nicht genau erkennen, wie du die einzelnen Adern angeschlossen hast. Vielleicht kannst du noch ein Foto machen, auf dem der Lampenanschluss detalliert zu sehen ist.

    Gruß Jürgen
     
  4. #3 Matze001, 05.01.2009
    Matze001

    Matze001 Lizenz zum Löten

    Dabei seit:
    14.09.2008
    Beiträge:
    1.284
    Zustimmungen:
    9
    AW: Verkabelungsproblem

    Der Fehler ist einfach.

    Du hast es selbst erwähnt : Die Leuchten sind dimmbar.
    Dafür muss ein Poti an den Eingang angeschlossen werden der auf Bild 1 mit 1-10V + - gekennzeichnet ist.

    Wenn dieser Stromkreis offen ist signaisiert das deiner Schaltung "aus".

    MfG

    Marcel
     
  5. ego

    ego Niederspannungswandler

    Dabei seit:
    22.11.2006
    Beiträge:
    2.827
    Zustimmungen:
    23
    AW: Verkabelungsproblem

    @Matze
    Ein offener 1-10V eingang bedeutet bei den mir bekannten EVG 100% Leistung.

    Allerdings sollte man den N am EVG auch richtig anschliessen.
     
  6. #5 Levitron, 05.01.2009
    Levitron

    Levitron Schlitzeklopfer

    Dabei seit:
    26.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    AW: Verkabelungsproblem

    @ Jürgen
    Die Lampen sind schon richtig angeschlossen, hatte auch mal die Polung getauscht.

    @ Matze001
    Naja hab den Anschluss auch mal mit nen Kabel verbunden, bzw auch mal meine Dimmschaltung angeschlossen.

    @ ego
    Den N hatte ich auch schon an den Punkt 6 angeschlossen, und auch ne Brücke zwischen 1 und 6 als Schalter hat aber nicht Funktioniert.

    Jetzt bin ich leider etwas ratlos, weiss nicht mehr was ich machen soll und meine Fische schwimmen immer noch im Dunkeln.

    Levitron
     
  7. Sharif

    Sharif Leitungssucher

    Dabei seit:
    01.07.2008
    Beiträge:
    226
    Zustimmungen:
    0
    AW: Verkabelungsproblem

    Die Lampen müssen an einmal für Lampe 1 rechts an 9 und 10 und Links an 11 und 12.
    Lampe 2 rechts an 13 und 14 und links an 15 und 16.
    Der Null der Zuleitung muss an die 6.
    Was der geschaltete Null an der 1 bewirken soll und ob es ohne geht weis ich nicht.
     
  8. #7 gammelwanne, 05.01.2009
    gammelwanne

    gammelwanne Strippenstrolch

    Dabei seit:
    14.11.2008
    Beiträge:
    125
    Zustimmungen:
    0
    AW: Verkabelungsproblem

    Hallo, auf dem Bild 198 ist zu sehen, dass jedes nymkabel an jeweils eine Seite einer LS-Röhre angeschlossen ist...
    Dies passt aber nicht mit dem Bild 195 zusammen...
    es kann laut Schaltbild nicht richtig dein, dass z.B. vom Vorderen Nymkabel die blaue ader an die Linke und die schwarze Ader an die rechte klemmleiste angeschlossen ist. Für die erste Lampe ist Komplett die linke Reihe vorgesehen. Für die zweite Lampe die Rechte Klemmleiste.
    D.H. die blaue Ader von dem nach vorne zeigenden nymkabel bleibt an der Klemme 12 die schwarze Ader muss an die 11 geklemmt werden.
    Das Kabel, welches an der anderen Seite DER SELBEN Leuchstoffröhre angeschlossen ist, muss an dei Klemmen 9 und 10. Wobei schwarz und blau vertauscht werden können...

    Das kabel von der 2. Röhre muss an die klemmen 13 und 14 angeschlossen werden, die andere Seite der Leuchtstoffröhre muss an die Klemmen 15 und 16 angeschlossen werden.

    Hoffentlich konnte ich das eineigermassen verständlich erklären.

    Oder Anders man nimmt die erste leuchtstoffröhre und schliesst von oben links nach unten links erst die linke Leuchtwendel an die Klemmen 9 + 10 an.
    Und die zweite Leuchtwendel an die Klemmen 11 + 12 an.
    Die zweite Röhre wird genauso an die Klemmen 13 + 14 und 15 + 16 angeschlossen.

    Mfg AndyLicht An
     
  9. sebra

    sebra Hülsenpresser

    Dabei seit:
    06.04.2008
    Beiträge:
    286
    Zustimmungen:
    1
    AW: Verkabelungsproblem

    Oh, was man alles hier erlebt. Ich bin selbst kein Elektriker, aber ich muss doch sagen, dass man als Laie die Finger von so manchen Sachen lassen sollte, z.B. wenn Strom und Wasser nahe beieinander sind.
    Sowas ist echt gefährlich und Aufgabe eines Elektrikers.

    mfg
     
  10. #9 Levitron, 05.01.2009
    Levitron

    Levitron Schlitzeklopfer

    Dabei seit:
    26.08.2008
    Beiträge:
    5
    Zustimmungen:
    0
    AW: Verkabelungsproblem

    @ Sharif und gammelwanne
    Genau das war es jetzt Leuchtet es Hell.
    Kleine Ursache, Grosse Wirkung.
    "Was der geschaltete Null an der 1 bewirken soll und ob es ohne geht weis ich nicht. " Weiss ich auch noch nicht, werd es mal Testen
    Danke

    @ sebra
    Schon richtig das Wasser und Strom nicht gut zusammenpassen, zumal es auch um Tiere geht. Aber du kannst mir Glaugen das das ganze auch noch so abgedichtet wird, das kein Tropfen Wasser eindringen wird.

    Danke allen die mir geholfen haben!!

    Levitron
     
Thema:

Verkabelungsproblem