1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

400V Wippsäge Motor geht ständig aus / überhitzt??

Diskutiere 400V Wippsäge Motor geht ständig aus / überhitzt?? im Grundlagen der Elektroinstallation Forum im Bereich ELEKTROINSTALLATION; AW: 400V Wippsäge Motor geht ständig aus / überhitzt?? tztz...aber erstmal beim Sägenhersteller rumflamen.....:D

  1. #11 Pavel Chekov, 18.05.2010
    Pavel Chekov

    Pavel Chekov Leitungssucher

    Dabei seit:
    08.03.2010
    Beiträge:
    245
    Zustimmungen:
    1
    AW: 400V Wippsäge Motor geht ständig aus / überhitzt??

    tztz...aber erstmal beim Sägenhersteller rumflamen.....:D
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. See

    See Schlitzeklopfer

    Dabei seit:
    18.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    AW: 400V Wippsäge Motor geht ständig aus / überhitzt??

    ja menno, das Kabel war neu!! Und ich dachte ich mache alles richtig......

    Grüße

    See
     
Thema:

400V Wippsäge Motor geht ständig aus / überhitzt??

Die Seite wird geladen...

400V Wippsäge Motor geht ständig aus / überhitzt?? - Ähnliche Themen

  1. Umschaltung 400V auf 230 V

    Umschaltung 400V auf 230 V: Hallo liebe Experten mir ist eine Miele WaMa PW 5065 zugeflogen , das Ding ist eine gewerbliche Waschmaschine, die bisher mit 400V betrieben...
  2. Phasendrehfeld für 400V 3~ Schweißgerät wichtig?

    Phasendrehfeld für 400V 3~ Schweißgerät wichtig?: Hallo, bekomme nächste woche mein neues Schweißgerät. Habe bisher nur WIG geschweißt, und das war ein kleiner Inverter welcher über 230V betrieben...
  3. Heizstab, Heizpatrone geht nicht - 6kw , 400V

    Heizstab, Heizpatrone geht nicht - 6kw , 400V: Hallo, die neue 6kw Heizpatrone ( Sternschaltung 400V) hat 3 Schraubklemmen für die drei Phasen ( R, S, T) und eine Klemme für den Schutzleiter....
  4. TÜV verbietet 380V Motor an 400V Drehstromnetz

    TÜV verbietet 380V Motor an 400V Drehstromnetz: Hallo, habe gerade einen dubiosen Fall, bei einer Sicherheits-Prüfung mit dem TÜV erlebt. Bei uns in der Firma gibt es Schieber-Antriebe mit...
  5. Adernummerierung und Zuordnung für 400V

    Adernummerierung und Zuordnung für 400V: Hallo Kollegen, wie handhabt ihr das? Ein 5-Adriges Kabel mit den Adern 1, 2, 3, 4 und PE. Ich verwende 1=L1, 2=L2, 3=L3 und 4=N und PE=PE. Jetzt...