Brummen Kreissägemotor

Diskutiere Brummen Kreissägemotor im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Hallo zusammen, ich habe eine Ulmia 1710 S Kreissäge gereinigt und dabei auch auseinander gebaut. Beim erstmaligen Anmachen der Maschine ist nun...

  1. #1 horsthorst, 31.12.2017
    horsthorst

    horsthorst Schlitzeklopfer

    Dabei seit:
    19.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe eine Ulmia 1710 S Kreissäge gereinigt und dabei auch auseinander gebaut. Beim erstmaligen Anmachen der Maschine ist nun folgende Situation aufgetreten: Sobald ich den Stecker in die Steckdose stecke, klickt es kurz und der Motor fängt an zu brummen. Wenn ich dann den An/Aus Schalter betätige, beginnt der Motor normal zu drehen. Nur das Brummen am Anfang sollte bestimmt nicht so ein. Als ich die Maschine gekauft hatte und sie im Probebetrieb anhatte, war dieses Geräusch nicht zu hören. Auch habe ich penibel darauf geachtet, alles wieder so anzuschließen und zu verkabeln, wie es vorher war. Irgendwo muss mir ein Fehler unterlaufen sein. Könnt ihr mir bitte helfen?

    Die Verkabelung ist folgendermaßen aufgebaut: Netzkabel; ein Kabel schließt eine an der Rückseite angebrachte Steckdose an, an die man eine Absaugung anschließen kann, die dann beim Einschalten der Säge gleichzeitig angehen sollte; ein Motorkabel.

    Alle Kabel laufen in einem Schalterkasten zusammen.

    Sagt mir doch, was für weitere Angaben nötig sind. Anbei einige Fotos.

    Vielen Dank und alles Gute für das neue Jahr,

    Jan


    IMG_3642.JPG FullSizeRender.jpg IMG_3540.JPG IMG_3541.JPG IMG_3539.JPG IMG_3543.JPG IMG_3822.JPG
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kaffeeruler, 31.12.2017
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    9.573
    Zustimmungen:
    104
    Das das teil wohl Eigenbau ist von der E-Seite her würde ich mal einfach in den Raum stellen das das Brummen nach dem einstecken ca 5sec +- anhält und dann aufhört ?
    Dürfte somit die Bremse sein die dann wohl über den Öffnerkontakt vom Schütz angesteuert wird und dadurch dann bei Spannungswiederkehr automatisch betätigt wird

    Vorsichtig orkalt ;) da wir keine Pläne zu der Maschine haben

    Mfg Dierk
     
  4. #3 horsthorst, 31.12.2017
    horsthorst

    horsthorst Schlitzeklopfer

    Dabei seit:
    19.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo Dierk, danke für deine schnelle Rückmeldung. Ich hänge hier mal das Handbuch zur Säge dran. Ich glaube nicht, dass die Elektrik Eigenbau ist. Meinst du den hinteren Stecker?

    Das Brummen beleibt, auch nach einigen Minuten am Netz.

    Anbei einen Auszug aus der BA. Ich hoffe, anhand der Typenbezeichnung auf dem Motorschild könnt ihr die Richtige Variante der Zeichnung erkennen.

    Viele Grüße
     

    Anhänge:

  5. #4 Strippe-HH, 31.12.2017
    Strippe-HH

    Strippe-HH Freiluftschalter

    Dabei seit:
    31.12.2013
    Beiträge:
    3.556
    Zustimmungen:
    55
    Haarsträubende Bilder :eek:
    Abgekniffene Schutzleiter, mangelhafte Leitungseinführung in der Verschraubung, beschädigtes Schutzrohr.
    Eine sehr gefährliche Angelegenheit das ganze.
     
  6. #5 horsthorst, 31.12.2017
    horsthorst

    horsthorst Schlitzeklopfer

    Dabei seit:
    19.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Diese Mängel sind natürlich behoben. Die Fotos hatte ich vor der Reinigung/ Überholung gemacht. (Magst du mir noch sagen, was du mit abgekniffenen Schutzleitern meinst?). Danke dir.
     
  7. #6 Kaffeeruler, 31.12.2017
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    9.573
    Zustimmungen:
    104
    Die BDA und Bilder stimmen nicht wirklich überein m.e.
    Auch die Bauteile passen nicht alle dazu weil ich die selbe betreute im Maschinenpark meines AG

    Was steht auf dem roten Bauteil drauf im Motoranschlusskasten ?

    Die Säge läuft aber ansonsten und bremst auch nach dem Ausschalten ?

    Mfg Dierk
     
  8. #7 horsthorst, 31.12.2017
    horsthorst

    horsthorst Schlitzeklopfer

    Dabei seit:
    19.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Dierk, das kann sogar sein, dass die BA nicht genau übereinstimmt. Womöglich ist das ein anderer Jahrgang, ich habe die Anleitung von einem anderen Woodworker bekommen.

    Eure Hinweise (und Bedenken) nehme ich natürlich sehr ernst! Nochmals danke dafür.

    Die Säge läuft und bremst prima. Nur ist am Anfang - wie erwähnt - so eine Art klicken und dann ein sanftes, durchgängiges Summen.

    Ich habe nun noch einmal die Kästen aufgeschraubt und genauere Fotos gemacht. Bitte seht selbst.

    Und in dem Verteilerkasten, ja, da ist ein grün-gelbes Kabel abgezwackt. Aber welchen zweck hatte genau das und wo sollte es hinführen? Was noch zu erwähnen ist: auf der Hinterseite der Maschine war noch eine Sprühnebeleinrichtung installiert, da hauptsächlich Plexiglas gesägt worden ist. Vielleicht gehörte die Verkabelung dazu.

    IMG_3830.JPG IMG_3831.JPG IMG_3832.JPG IMG_3833.JPG IMG_3834.JPG IMG_3835.JPG IMG_3838.JPG IMG_3839.JPG FullSizeRender.jpg
     
  9. #8 Kaffeeruler, 31.12.2017
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    9.573
    Zustimmungen:
    104
    Das wissen wir auch net, aber es muss noch eine Erdung an den Deckel dran

    Wo kommt das brummen her ? vom Motor oder doch dem Klemmkasten wo das schwarze Schütz drin verbaut ist

    Mfg Dierk
     
  10. #9 _Martin_, 31.12.2017
    _Martin_

    _Martin_ Strippenstrolch

    Dabei seit:
    05.08.2017
    Beiträge:
    98
    Zustimmungen:
    9
    In der Dose ist ein Schutzleiter abgeschnitten und am Deckel fehlt ein Schutzleiter.
    Schutzleiter ab.jpg Schutzleiter fehlt.jpg

    Kannst du genauer eingrenzen woher das Brummen Kommt?

    Ach ja, da sind die falschen Kabelschuhe auf den Schutzleitern.
    Die gelben sind für 4 mm² und 6 mm², aber danach sehen die Leitungen nicht aus.
     
  11. #10 horsthorst, 31.12.2017
    horsthorst

    horsthorst Schlitzeklopfer

    Dabei seit:
    19.01.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Woher das Brummen genau kommt, kann ich gerade nicht sagen, ich muss erst wieder alles zuschrauben. Werde das in den nächsten Tagen beobachten und hier berichten.

    Was den fehlenden Schutzleiter am Deckel angeht: könnte es sein, dass dieser dir nicht ist, weil ein Leiter von der Blechabdeckung zum Maschinenständer führt? (Bild).

    Wie könnte ich rausbekommen, welchen Zweck der abgeschnittene Leiter hatte?

    IMG_3844.JPG
     
Thema:

Brummen Kreissägemotor

Die Seite wird geladen...

Brummen Kreissägemotor - Ähnliche Themen

  1. Siedle 1+n Brummen und merkwürdige Beschaltung mit Kondensator und Spule

    Siedle 1+n Brummen und merkwürdige Beschaltung mit Kondensator und Spule: Hallo zusammen, wurden an eine Anlage Siedle 1+n mit ca. 80 Wohnungen gerufen weil es stark brummt beim Sprechen. Haben schon NG und TLE...
  2. Kühlschrank unten feucht, lautes rhythmisch Brummen (mit Geräuschbeispiel)

    Kühlschrank unten feucht, lautes rhythmisch Brummen (mit Geräuschbeispiel): Kühlschrank unten feucht, lautes rhythmisch Brummen Hallo, ich habe ein Problem mit einem ca. 9 Jahre alten Kühlschrank (inkl. Gefrierfach) und...
  3. TV-Receiver: Brummen im Ton?

    TV-Receiver: Brummen im Ton?: Hallo! Ich habe ein Problem mit meinem TV. Vielleicht hat hier ja jemand eine idee. Ich habe einen Digital Receiver DIC2221 von Unitymedia....
  4. Indirekte Beleuchtung: 5x Leuchstofflampe T5 mit EVG brummen!

    Indirekte Beleuchtung: 5x Leuchstofflampe T5 mit EVG brummen!: Hallo, habe in meinem Zimmer eine indirekte Zimmerbeleuchtung mit 5 Leuchstofflampen. Leider brummen diese ziemlich nervig trotz EVG. Es ist nicht...
  5. boxen brummen

    boxen brummen: hallo, bin neu hier im forum und hoffe es in der richtigen kategorie gepostet zu haben. habe folgendes problem. mal von anfang an erzählt. an...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden