Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

Diskutiere Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-( im Hausgeräte Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hallo zusammen, ich habe ein mittelschweres elektrisches Problem. Meine Ascaso hat den Dienst eingestellt. Daher habe ich sie geöffnet und die...

  1. #1 markus_667, 02.04.2016
    Zuletzt bearbeitet: 02.04.2016
    markus_667

    markus_667 Neues Mitglied

    Dabei seit:
    02.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein mittelschweres elektrisches Problem.
    Meine Ascaso hat den Dienst eingestellt.
    Daher habe ich sie geöffnet und die Platine nachgesehen.
    Es waren alle vier Gleichrichter-Dioden und die Spule defekt.
    Diese habe ich getauscht und die Platine wieder eingebaut.
    Aber beim betätigen der Mühle ging nichts und es stieg eine micro kleine Rauchwolke von der Platine auf.
    Zwei der Gleichrichter-Dioden waren wieder kaputt.
    Nun habe ich diese wieder ausgewechselt und den Motor gemessen.
    Beide Pole gegen das Gehäuse, kein Durchgang.
    Den Widerstand der Wicklung, (ich weis den Wert nicht mehr genau) relativ niedrige Ohm Zahl.
    Die Platine schaut so aus.
    Bilder-Upload - Kostenlos Fotos hochladen und ins Netz stellen

    Relativ komisch fand ich, dass keine Sicherung vorgesehen ist.

    Was könnte ich noch machen um den Fehler zu finden ??

    Vielen Dank schon mal.

    Oh fast vergessen, die Mühle respektive der Motor hat 230 V und 250W.
    Die beiden großen Kondensatoren auf der Platine habe ich auch ausgelötet und gemessen. Diese sind auch ok.
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Zosse

    Zosse Administrator (Ex-Schaltmeister)
    Mitarbeiter

    Dabei seit:
    06.01.2009
    Beiträge:
    5.487
    Zustimmungen:
    81
    AW: Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    Hallo

    füge mal dein Foto hier im Forum ein. Dann alle etwas länger davon.

    Antworten > Erweitert > Büroklammer
     
  4. #3 markus_667, 03.04.2016
    markus_667

    markus_667 Neues Mitglied

    Dabei seit:
    02.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    AW: Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    Vielen Dank die Option hatte ich noch gesucht :-) Sorry
    Einmal der Motor, folgend von der Platine
    P1080863.jpg P1080864.jpg P1080862.jpg
     
  5. #4 markus_667, 03.04.2016
    markus_667

    markus_667 Neues Mitglied

    Dabei seit:
    02.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    AW: Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    An 1 und 2 kommt die Netzspannung
    3 und 5 gehen jeweils zum Motor und an 4 sitzt die grün-gelbe Leitung.
     
  6. #5 Funky, 04.04.2016
    Zuletzt bearbeitet: 04.04.2016
    Funky

    Funky Strippenstrolch

    Dabei seit:
    08.10.2014
    Beiträge:
    54
    Zustimmungen:
    0
    AW: Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    Hallo marcus_667,

    Ich sehe als "Verdächtige" die 4 gelben Scheibenkondensatoren, welche (erkennbar dank deines guten Fotos) Typ V2222M (2,2nF spannungsfest) sein sollten.

    Vorschlag zur Fehlersuche:
    1. Dioden (nochmals) wechseln. Sperrspannung min. 600V sollte reichen, besser 1N4007 mit 1000V, kann nie schaden.
    2. Vor weiterem Anschalten Glühlampe 230V (z.B. 25W bis 100W) vor die Schaltung, wirkt als Indikator und Kurzschlussschutz
    3. Platine ohne Motor in Betrieb setzen: Lampe muss aus bleiben, an Pin 3 (-) und 5 (+) mit Voltmeter sollten ca. 220V Gleichspannung (evtl. ohne Last wegen der C´s auch etwas mehr) messbar sein. Im Zweifelsfall mit weiterer Glühlampe belasten, falls das Multimeter im Leerlauf spinnt. Sollte Lampe voll brennen: Fehler in Entstördrossel oder den C´s suchen. Wenn Lampe "halb" brennt, ist der Gleichrichter defekt.
    4. Motor anstecken. Je nach Lampenleistung sollte nun entweder der Motor drehen (z.B. bei 100W-Lampe) oder es zumindest versuchen. Ggf. Vorschaltlampe gegen was stärkeres bis 250W tauschen. Drehrichtung kontrollieren! Nicht dass du die Dioden beim ersten Wechsel verpolt hast. Dass der Motor nicht festgegangen ist, wirst du ja sicher bereits kontrolliert haben...

    Viel Erfolg und berichte bitte, wie es ausging.
     
  7. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    18.198
    Zustimmungen:
    215
    AW: Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    Die Diode ist richtig herum. Haben die Dioden auch die nötige Spannungsfestigkeit? Wenn ja, dann mal ohne angeschlossenen Motor und Schutzleiter probieren. Wenn die Dioden danach noch ok sind, dann den gleichen Test mit angeschlossenem Schutzleiter. Wenn du nicht so viele Dioden zerschießen willst, dann hänge in Reihe vor die Platine eine Glühlampe 100W.
    Die Dioden sollten mindestens 400V Sperrspannung haben, besser 600.
     
  8. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    18.198
    Zustimmungen:
    215
    AW: Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    Ps
    Du schriebst, nach dem Test waren 2 Dioden kaputt. Wenn es die links neben dem gelben Kondensator waren, dann könnte der rechte oberhalb der Mitte verbaute Y Kondensator defekt sein. Wenn es die beiden anderen Dioden erwischt hat, dann der rechts unterhalb der Mitte. Die kannst du zum Test auch einfach mal weglassen.
     
  10. #8 markus_667, 06.04.2016
    markus_667

    markus_667 Neues Mitglied

    Dabei seit:
    02.04.2016
    Beiträge:
    4
    Zustimmungen:
    0
    AW: Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

    Hallo zusammen,

    ich habe mit eurer Hilfe den Fehler gefunden.
    Der Gleichrichter ist OK, aber der Motor hat einen Masseschluss.
    (also eine Wicklung auf dem Läufer)

    Nun brauche ich einen neuen Motor mit Getriebe :-(

    Wenn also jemand einen Tip hat immer raus damit...

    Vielen Dank nochmal an die Poster die mir geholfen haben das Problem zu finden.
    Super Sache
     
Thema:

Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-(

Die Seite wird geladen...

Defekte Kaffemühle, bin mit meinem kleinen Latein am Ende :-( - Ähnliche Themen

  1. defekter Akku Meistercraft MBR 144

    defekter Akku Meistercraft MBR 144: ich habe ienen defekten Akkuschrschrauber - Akku von Meistercraft (Akku MBR 144 ; Schrauber MAS 144?). Der Akku hat 3 Pins und 2 werden an der...
  2. Defekter Kondensator

    Defekter Kondensator: Hallo an alle. Ich habe ein Problem mit einem nicht mehr lesbarem Kondensator. (uF Angabe) Bei meinem Motor an einem Kompressor (Dauerläufer...
  3. Defekte Juno Microwelle ausbauen

    Defekte Juno Microwelle ausbauen: Hallo Elektrik Forum, ich habe eine Wohnung mit eingebauter Küche übernommen. Leider ist die Microwelle defekt und ich will diese Zwecks...
  4. Defekter Reed Kontakt ?

    Defekter Reed Kontakt ?: Hallo, Besitze einen Windsensor mit Reed Kontakt. Pro Umdrehung gibt dieser 4 Impulse ab. Jetzt ist es so, dass ich 24V drauf schalte auf das 20m...
  5. FI-Problem Defektes Display HE73BD540/02 Siemens Elektroherd

    FI-Problem Defektes Display HE73BD540/02 Siemens Elektroherd: Hallo, ich bräuchte Hilfe bei der Reparatur eines Elektroherdes: 1: Mir haut es den FI beim Einschalten der Backröhre den FI heraus, aber leider...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden