1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

eigenartiges Motorenverhalten

Diskutiere eigenartiges Motorenverhalten im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Hallo zusammen, ich bin neu hier und hoffe es kann mir jemand hier im "Spezi"-Forum helfen. Leider konnte mir bisher keiner richtig helfen....

  1. #1 markus33, 08.01.2009
    markus33

    markus33 Neues Mitglied

    Dabei seit:
    08.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich bin neu hier und hoffe es kann mir jemand hier im "Spezi"-Forum helfen. Leider konnte mir bisher keiner richtig helfen.

    Folgendes Problem:

    Ein 1ph 220V Drehbankmotor hat Rechts-/Linkslauf, zwei Drehzahlstufen (Stufe 1 und Stufe 2) und 4 Getriebegänge.

    1. Gang: 65 / 130 U/Min
    2. Gang: 265/ 350 U/Min
    3. Gang: 530/700 U/Min
    4. Gang: 1400/2800 U/Min


    Das komische ist, das der Motor in allen Gängen und allen beiden Stufen sauber läuft.

    Nur im 4.Gang (in der höchsten Übersetzung) von Stufe 1 auf Stufe 2 beschleunigt er nicht, er bremst sogar ab.???? So als ob er sich selber ausbremsen würde und immer langsamer wird.

    Ein mechanisches Problem des Getriebes ist ausgeschlossen. Das Phänomen tritt auch im Linkslauf auf.

    Ich vermute irgend ein elektrisches Problem, evtl. der Kondensator. Nur kannte ich bisher nur, wenn der Kondensator hin ist, startet der Motor gar nicht mehr......

    Anbei mal der (sehr alte) Schaltplan.

    Von Links nach Rechts:

    Links liegen die Schalter Rechts/Linkslauf Motorensufe 1. Dann kommt der Schalter "aus" und der lange Schalter ist die Motorenstufe 2 die zur Motorenstufe 1 dazugeschalten wird. Ganz Rechts ist der Schalter für die Fräse.

    Hat jemand einen Tip was das sein könnte??Help

    Danke und Gruß

    Markus
     

    Anhänge:

  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anni

    Anni Lizenz zum Löten

    Dabei seit:
    11.11.2005
    Beiträge:
    1.274
    Zustimmungen:
    10
    AW: eigenartiges Motorenverhalten

    Hallo,

    evtl hat eine der Teilspulen einen Windungsschluss.
    Ich hätte versucht die Teilspulen "widerstandsmäßig " zu messen .
    Evtl kann man dadurch Rückschlüsse ziehen. Mit einem geeigneten Multimeter kann man auch den Kondensator messen.
    Um bei Messen Verfälschungen auszuschließen , alles abklemmen.
     
  4. #3 markus33, 09.01.2009
    markus33

    markus33 Neues Mitglied

    Dabei seit:
    08.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    AW: eigenartiges Motorenverhalten

    Hi Anni,

    hmm.... Windungsschluß in einer Teilspule, dann müsste der Motor das Problem auch in den Gängen 1-3 haben, oder? Ich habe den Motor gestern mal ohne Last laufen lassen. Alles bestens, keine Zicken, kein Brummen lässt sich einwandfrei schalten in beiden Drehzahlen.

    Kondensator: Könnte es sein, das der Kondensator einen Teil seiner Kapazität verloren hat und dadurch bei höherer Last (bei der größten Übersetzung) die Phasenverschiebung nicht mehr passt. Laienhaft gesagt den "Antritt" in die höhere Drehzahl verpasst?

    Gruß
    Markus
     
  5. #4 jürgen, 09.01.2009
    jürgen

    jürgen Hülsenpresser

    Dabei seit:
    30.01.2007
    Beiträge:
    491
    Zustimmungen:
    2
    AW: eigenartiges Motorenverhalten

    Hallo Markus,

    theoretisch ist das möglich. Du kannst ihn ja versuchsweise wechseln. Ansonsten schließe ich mich diesmal Anni an. Es kann sehr wohl sein, dass der Effekt nur bei einem Gang auftritt. Du schreibst ja selbst, dass im 4. Gang die größte Übersetzung besteht, hier muss der Motor also die größte Kraft (sehr großes Drehmoment) aufbringen.

    Viele Grüße Jürgen
     
  6. Kawa

    Kawa Lüsterklemmer

    Dabei seit:
    13.12.2005
    Beiträge:
    587
    Zustimmungen:
    13
    AW: eigenartiges Motorenverhalten

    Hallo Markus,

    du schreibst von einem 220V Motor, auf dem Schaltplan steht an der Zuleitung allerdings R und S.

    Das würde für mich 380V bedeuten, da R und S die alten Bezeichnungen für die Außenleiter L1 und L2 sind.

    Wenn das so ist, würde mich das komische Laufverhalten auch nicht wundern.

    Was sagt denn das Typenschild des Motors?


    Gruß Kawa :)
     
  7. #6 markus33, 11.01.2009
    markus33

    markus33 Neues Mitglied

    Dabei seit:
    08.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    AW: eigenartiges Motorenverhalten

    Hallo Kawa,

    die Maschine wurde in zwei Varianten damals gebaut und geliefert. Meine hat den 220V / 1ph Motor.

    Im Handbuch ist auch der 380V / 3ph Schaltplan. Die Maschine ist aber auch von den Schaltern anders verdrahtet. Siehe Anlage.

    Meine ist nach dem Schaltplan 1ph verdrahtet.
     

    Anhänge:

  8. #7 Lobotomie, 11.01.2009
    Lobotomie

    Lobotomie Guest

    AW: eigenartiges Motorenverhalten

    Mein Tipp: Erst Kondensator tauschen, dann weitersehen.
     
Thema:

eigenartiges Motorenverhalten