1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

Diskutiere Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt! im Lichttechnik Forum im Bereich ELEKTROINSTALLATION; Hallo zusammen, ich brüte gerade über einem Problem, das allem mir (als Laien) Bekannten über Elektrotechnik widerspricht. Folgende Situation:...

  1. Dadof3

    Dadof3 Neues Mitglied

    Dabei seit:
    19.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    ich brüte gerade über einem Problem, das allem mir (als Laien) Bekannten über Elektrotechnik widerspricht.

    Folgende Situation: Ich habe in der Küche zwei Sets mit je einem Trafo und drei Halogenleuchten à 20 W. Das eine Set ist nun ausgefallen und ich habe festgestellt, dass dort der Trafo kaputt ist. Ungewöhnlich zwar, da es ein Ringkern-Trafo ist, aber so ist es wohl, den das Multimeter zeigt keine Sekundärspannung an.

    Nun denn, kein Problem, dachte ich, da ich im Keller noch einen elektronischen Trafo aus einem anderen Leuchtenset liege habe. Technische Daten sind quasi identisch, 12 V bei 20...60 W sekundär (der alte hatte 12 V 10...60 W sekundär). Die Stecker passen dort auch problemlos.

    Doch es kam kein Licht. Ich habe den Trafo dann durchgemessen, das Multimeter zeigt verlässliche 12 bis 13 V Wechselstrom an - nicht nur an den Buchsen am Ausgang, ich habe auch direkt an den Beinchen der Lampen gemessen - alles bestens! Aber sie leuchten nicht!

    An den Lampen liegt es nicht - ich habe mehrere neue Lampen ausprobiert. Außerdem gehen sie sofort an, wenn ich die leuchte, in der sie sitzen, in den anderen alten Ringkerntrafo stecke.

    Wie um alles in der Welt ist Strom moduliert, der ein Multimeter 12 V Wechselstrom anzeigen lässt, aber ein Halogenlämpchen nicht zum Leuchten bringt?
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kaffeeruler, 19.02.2011
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    9.351
    Zustimmungen:
    92
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    Leitungslänge beachten.. die elektronischen Tafos haben oben beim Typenschild oftmals etwas stehen von max. 2m oder 2,5m..

    Wenn also alle Leuchtmittel i.o. sind und der Trafo sein 12V rauswirft würde ich darauf tippen

    Mfg Dierk
     
  4. Dadof3

    Dadof3 Neues Mitglied

    Dabei seit:
    19.02.2011
    Beiträge:
    3
    Zustimmungen:
    0
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    Danke für die Antwort, aber die Leitungen sind gerade einmal 10 cm lang. Daran kann es nicht liegen. Irgendwelche weiteren Ideen?
     
  5. brue

    brue Lasteinschalter

    Dabei seit:
    01.02.2009
    Beiträge:
    1.987
    Zustimmungen:
    4
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    Irrgendwas laeuft wohl falsch bei dir. Manchmal hilft es wenn man die sache beiseite legt und am naechsten Tag nochmal unvoreingenommen angeht.

    Die Ausgangsspannung vom Elektronischen Trafo koennen die meissten Messgeraete nicht korrekt anzeigen.

    gruss
     
  6. #5 Drehstromer, 20.02.2011
    Drehstromer

    Drehstromer Hülsenpresser

    Dabei seit:
    22.10.2010
    Beiträge:
    347
    Zustimmungen:
    2
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    Hallo,

    wenn der Strom der bereitgestellt wird nicht ausreicht können die Lampen auch nicht leuchten.

    Wenn die Länge der Leitung(en) allerdings ok ist und auch die maximale Leistung von 60W erreicht werden kann, muss der bereitgestellte Strom ja eigentlich ausreichen.

    Somit fällt der Fehler durch zu geringen Strom quasi weg. Außer das Typenschlild zeigt was anders...

    Vielleicht hat dein elektronische Trafo, also ein Spannungswandler denke ich mal, eine Sicherung gegen Überstrom. Diese könnte durch den hohen Einschaltstrom ansprechen. Ist das einzige was mir noch dazu einfällt.

    MfG

    Drehstromer
     
  7. #6 Günther, 20.02.2011
    Günther

    Günther Spannungstauglich

    Dabei seit:
    05.01.2008
    Beiträge:
    895
    Zustimmungen:
    7
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    der elektronische Trafo liefert Wechselspannung um die 30kHz mit fürchterlicher Kurvenform: kein Sinus, kein Rechteck...
    Tippe, dass dein Messgerät damit überfordert ist und 'irgendetwas' anzeigt.
    Wer misst, misst Mist . . .
     
  8. #7 AC DC Master, 20.02.2011
    AC DC Master

    AC DC Master Freiluftschalter

    Dabei seit:
    30.07.2007
    Beiträge:
    3.140
    Zustimmungen:
    7
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    haste mal die sockel der lampen kontrolliert ? dort wo deine lämpchen eingesteckt werden ?
    da kann vielleicht am trafo nix sein bzw. volle punlktzahl erreicht werden. nur wenn der sockel zum einstecken der lampen nicht mehr i.o. ist, dann tausche die doch mal aus ! nur mal so ein tipp.
     
  9. brue

    brue Lasteinschalter

    Dabei seit:
    01.02.2009
    Beiträge:
    1.987
    Zustimmungen:
    4
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    Ja die 12V Sockel gehen gerne kaputt..

    gruss
     
  10. #9 Drehstromer, 21.02.2011
    Drehstromer

    Drehstromer Hülsenpresser

    Dabei seit:
    22.10.2010
    Beiträge:
    347
    Zustimmungen:
    2
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    Ich habe mal ne frage, diese Trafos sind doch nur (zum Starten) für Leuchtstoffröhren geeignet oder? Wenn dem so ist, könnte es ja sein dass der Trafo den dadof3 hat so einer ist.

    Falls das mit dem Starter der Fall ist ist, dann ist der Trafo vielleicht als Vorschaltgerät zu Leuchtstoffröhren, für solche Halogenlampen ungeeignet.

    Nur rein theoretisch, habe dafür jez keine technische Begründung oder so...

    MfG
    Drehstromer
     
  11. #10 Kaffeeruler, 21.02.2011
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    9.351
    Zustimmungen:
    92
    AW: Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

    elektronischer Trafo ( z.B auch als Tronictrafo bekannt ), nicht elektronisches Vorschaltgerät ( EVG ) ;)

    wobei nen Evg mit 11,2V ??

    Mfg Dierk
     
Thema:

Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt!

Die Seite wird geladen...

Funktionierende Lampen, die trotz Strom nicht leuchten - ich bin völlig verwirrt! - Ähnliche Themen

  1. Altbauwohnung - Deckenlampen

    Altbauwohnung - Deckenlampen: Hallo zusammen, vielleicht könnt ihr mir bei einer Unsicherheit bzgl. unserer neuen Wohnung und der Lampenanschlüsse helfen. Das Haus wurde 1955...
  2. komisches Schaltphänomen nach Lampenausfall ?

    komisches Schaltphänomen nach Lampenausfall ?: Hallo Leute, wir haben ein Haus gekauft und bei renovierugnsarbeiten ist uns etwas seltsamens aufgefallen, es ist etwas kompliziert ich hoffe ich...
  3. Zusätzliche Lampen an einem Serienschalter möglich?

    Zusätzliche Lampen an einem Serienschalter möglich?: Hallo Leute, ich bräuchte einen Tip. Folgende Ist Situation: An der Türe ein Schalter, Links und rechts neben dem Bett ein Schalter. Damit wird...
  4. Hellux Lampen Q-Railsystem

    Hellux Lampen Q-Railsystem: Hallo, ich bin bei einer Planung einer Produktionsbeleuchtung. Mir gefällt das Q-Rail System von Hellux.Es wird vertrieben von der Firma Lunux....
  5. Lampen montieren FI Schalter fliegt raus.

    Lampen montieren FI Schalter fliegt raus.: Eigentlich dachte ich, ich kann das *gg*. Schalter aus, Sicherung raus, prüfen, dass keine Spannung drauf ist, Kabel abisolieren, über...