Hilfe Pumpenmotor

Diskutiere Hilfe Pumpenmotor im Motoren, Schütze und Schaltungen Forum im Bereich ELEKTROINSTALLATION; Hallo Kollegen und Fachkundige, ich habe das Problem, dass ich den Motor ( siehe Fotos) wieder zum Laufen bringen soll. Leider hat diesen mein...

  1. #1 kirasopa, 05.10.2019
    kirasopa

    kirasopa Schlitzeklopfer

    Dabei seit:
    24.04.2018
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Kollegen und Fachkundige, ich habe das Problem, dass ich den Motor ( siehe Fotos) wieder zum Laufen bringen soll. Leider hat diesen mein Vorgänger sehr "fachgerecht" abgeklemmt. Alles Einzelteile.
    Ich habe zwei Wicklungen mit gleichen Widerstand, eine Wicklung mit kleineren Widerstand (Anlauf?), einen Kondensator und ein elektron Relais.Die Flachstecker am Kondensator sind nicht original, war vorher anders verklemmt. Beim Hersteller konnte ich nichts passendes dazu finden.
    Vielleicht kann mir hier jemand weiterhelfen.
    Vielen Dank
     

    Anhänge:

  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Allstromer, 05.10.2019
    Allstromer

    Allstromer Hülsenpresser

    Dabei seit:
    24.09.2018
    Beiträge:
    346
    Zustimmungen:
    38
    Hallo @kirasopa ,
    dem Typenschild nach handelt es sich hier um einen Einphasenmotor mit Anlaufkondensator 40µF.
    In der Regel bestückt mit 2 Wicklungen. Arbeitswicklung und Hilfswicklung.
    Auf einer weißen Anschlussleitung ist U1 zu lesen. Das müsste die Arbeitswicklung sein.
    Die Hilfswicklung (Z1 - Z2) wäre die andere W mit gleichem Widerstand.
    Aus dem Bild -46 zu schließen besitzt der Motor einen Thermokontakt (T1 - T2).
    Das 3 Leitungspärchen vom Motor.
    Der Widerstandswert sollte hier gegen 0 Ohm sein.
    Das Bild -4 zeigt den Klemmendeckel unvollständig, Hier sollte das Startrelais /Startelektronik zu finden sein.

    Bild -34 kann ich hier nicht zuordnen. Wohin gehen die drei Leitungen?

    Bessere Foto´s machen!!!

    MfG
    Allstromer
     
  4. #3 kirasopa, 05.10.2019
    kirasopa

    kirasopa Schlitzeklopfer

    Dabei seit:
    24.04.2018
    Beiträge:
    14
    Zustimmungen:
    0
    Danke für die schnelle Antwort, genauere Fotos werde ich Montag einstellen. ---Motor in der Firma.
    Bisdahin , schönes Restwochenende
     
  5. #4 kirasopa, 07.10.2019
    kirasopa

    kirasopa Schlitzeklopfer

    Dabei seit:
    24.04.2018
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,ich hoffe diese bilder sind aussagekräftiger.
    Danke
     

    Anhänge:

    • 44.jpg
      44.jpg
      Dateigröße:
      132,8 KB
      Aufrufe:
      158
    • 222.jpg
      222.jpg
      Dateigröße:
      134,4 KB
      Aufrufe:
      147
  6. #5 Allstromer, 08.10.2019
    Allstromer

    Allstromer Hülsenpresser

    Dabei seit:
    24.09.2018
    Beiträge:
    346
    Zustimmungen:
    38
    Tja, da sieht man nicht viel mehr.
    Warum kein Bild vom gesamten Klemmendeckel?
    Widerstand der Wicklungen / vermuteten Thermokontakt?
    Bild -34 kann ich hier nicht zuordnen. Wohin gehen die drei Leitungen? Was ist hiermit?
     
  7. #6 kirasopa, 09.10.2019
    kirasopa

    kirasopa Schlitzeklopfer

    Dabei seit:
    24.04.2018
    Beiträge:
    14
    Zustimmungen:
    0
    Danke für die Geduld.
    Habe noch zwei Fotos angefügt.
    Widerstandswerte
    ws (Ui) ws 25Mega
    " ws 25 Mega
    ws ws 0 Ohm
    ws(Ui) rt 7 Ohm
    " gn 25 M
    " sw 25 M
    Die Werte kommen mir suspekt vor. Glaube der Motor hat das zeitliche gesegnet.
    Schönen Abend
     

    Anhänge:

    • 1.jpg
      1.jpg
      Dateigröße:
      114,5 KB
      Aufrufe:
      133
    • 2.jpg
      2.jpg
      Dateigröße:
      135,4 KB
      Aufrufe:
      133
  8. #7 Allstromer, 10.10.2019
    Allstromer

    Allstromer Hülsenpresser

    Dabei seit:
    24.09.2018
    Beiträge:
    346
    Zustimmungen:
    38
    Hallo @kirasopa ,
    ich deute mal:
    - die zwei längeren ws Anschlüsse = 0 Ω = Thermokontakt
    - ws/U1 - rt = 7 Ω = Hauptwicklung U1/U2
    - gn - sw = wie ist hier der Widerstandswert???? messen!!

    Auf den Foto´s fehlt das zugehörige Start- / Elektronikmodul.

    MfG
    Allstromer
     
  9. #8 kirasopa, 11.10.2019
    kirasopa

    kirasopa Schlitzeklopfer

    Dabei seit:
    24.04.2018
    Beiträge:
    14
    Zustimmungen:
    0
    Problem gelöst !!!!
    Vielen Dank für die Unterstützung.

    Mein Denkfehler lag, wie von dir vermutet, am falsch geklemmten Thermoschalter.
    Jetzt schnurrt die Pumpe wieder.
    Schönes Wochenende
     
  10. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Allstromer, 12.10.2019
    Allstromer

    Allstromer Hülsenpresser

    Dabei seit:
    24.09.2018
    Beiträge:
    346
    Zustimmungen:
    38
    @kirasopa ,
    schön dass ich dir helfen konnte. Es wäre nett gewesen, meine Frage noch zu beantworten.
     
  12. #10 kirasopa, 13.10.2019
    kirasopa

    kirasopa Schlitzeklopfer

    Dabei seit:
    24.04.2018
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo, der Widerstand zwischen gn - sw beträgt 28Ohm.
    Danke noch einmal
     
Thema:

Hilfe Pumpenmotor

Die Seite wird geladen...

Hilfe Pumpenmotor - Ähnliche Themen

  1. Bitte um Hilfe bei Led-Trafo anschließen.

    Bitte um Hilfe bei Led-Trafo anschließen.: Sorry Leute, wie ihr wahrscheinlich gleich bemerken werdet bin ich ein Elektrik Laie. Wollte meine 5 Halogenspots auf Led umrüsten. Nach dem...
  2. Indirekte beleuchtung Treppenhaus Bitte um Hilfe

    Indirekte beleuchtung Treppenhaus Bitte um Hilfe: Schönen abend... ich habe folgende Anfrage, (da mein Elektriker ja an Krebs erkrankt ist schon längere Zeit....hat er leider sein Beruf auf...
  3. Hilfe ich weiß nicht mehr weiter

    Hilfe ich weiß nicht mehr weiter: Hallo erstmal, Ich brauche von euch mal ein Rat ich weiß nicht mehr was ich machen soll, Und zwar geht es darum ich habe einen Kleingarten, und...
  4. Kein FI keine Sicherung davor - komischer Sicherungskasten in neu gekauftem Haus - hilfe!

    Kein FI keine Sicherung davor - komischer Sicherungskasten in neu gekauftem Haus - hilfe!: Hallo Leute Ich brauche dringend Rat zu einer Stromfrage. Wir haben uns vor kurzem unseren Traum vom Eigenheim mit Garten erfüllt und uns ein gut...
  5. Drahtvorschub vom Güde MIC 190 Kombi geht nicht ?..Brauche Hilfe

    Drahtvorschub vom Güde MIC 190 Kombi geht nicht ?..Brauche Hilfe: Hallo alle zusammen.Ich hab mich hier mal angemeldet weil ich nicht mehr weiter weis .Ich hab ein Güde MIC Schweissgerät 190 Kombi und bin Metall...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden