Laufband • Sicherung schaltet ab

Diskutiere Laufband • Sicherung schaltet ab im Elektronik allgemein Forum im Bereich WEITERE ELEKTROTECHNISCHE BEREICHE; Hallo zusammen, ich bin neu hier und habe versucht meine Frage mit einer Suche zu beantworten, war aber leider nicht erfolgreich. Daher kurz als...

  1. #1 Starmax, 27.11.2020
    Starmax

    Starmax Neues Mitglied

    Dabei seit:
    27.11.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen, ich bin neu hier und habe versucht meine Frage mit einer Suche zu beantworten, war aber leider nicht erfolgreich. Daher kurz als eigenen Eintrag. Folgende Frage hätte ich mal in die Runde:

    Ich habe ein Laufband (technisch ok) was lt. Aufkleber mit 200-240V, 10A Max 50/60Hz funktionieren sollte. Leider haut es aber beim Einschalten oft (nicht immer) die Sicherung raus. Abgesichert ist der Kreislauf mit einem Automaten B16. Ich habe dann einen Schaltstrombegrenzer (Max 12A) gekauft und damit funktioniert alles. technisch also alles gelöst, aber ich würde das Laufband gerne ohne diesen "dicken Steckeraufsatz" betreiben. Das Haus ist erst 10 Jahre alt und die Elektrik vernünftig erstellt worden, es liegt auch nicht an dem "einen" Stromkreis..habe es in anderen Zimmern schon probiert. Wäre hier ggf. eine C16 Sicherung die Lösung oder riskiere ich damit irgendetwas ?
    Fragende Grüße
    Jörg
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Allstromer, 27.11.2020
    Allstromer

    Allstromer Hülsenpresser

    Dabei seit:
    24.09.2018
    Beiträge:
    463
    Zustimmungen:
    59
    Hallo @Starmax, du hast das Laufband als techn. OK bezeichnet.
    Ist damit Schwergänigkeit am Antriebsstrang Motor; Getriebe; Bandlager) ausgeschlossen?
    Hast du dieses neu im Besitz oder ist das ein neuer aufgetretener vermutlicher Fehler?
    Mit dem Einschaltstrombegrenzer scheint das Ding ja zu funktionieren.
    Auch längere Zeit?
    Läuft der Motor mit Verzug an, oder startet er sofort ohne erkennbare Verzögerung?
    Ist der angeschlossene Stromkreis nicht durch einen anderen Verbraucher mitbelegt?
    Wenn denn alles i.O ist, so bleibt eigentlich nur, dass der Antrieb einfach einen hohen Einschaltstrom hat.
    Was eigentlich schwer zu glauben ist, weil diese Laufbänder sind doch 'haushaltsüblich' verwendet werden.
    So, und wenn du dann den 'dicken Steckeraufsatz' loshaben willst, dann hole dir einen Eli, der dir dann
    den B16 LLS gegen einen C16 LSS auswechselt, sofern es ohne weiters an deiner Anlage zu machen ist.

    MfG
    Allstromer
     
    Starmax gefällt das.
  4. #3 Starmax, 27.11.2020
    Starmax

    Starmax Neues Mitglied

    Dabei seit:
    27.11.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Allstromer, besten dank für deine Antwort. Das Laufband (Technogym) verursacht das seit dem ersten Tag und hat mittlerweile schon ein paar Kilometer gelaufen. Motor etc. alles ohne Geräusche etc. Es sind auch keine anderen nennenswerten Verbraucher in dem Kreis, von daher wird es wohl so sein, dass der Motor ein bisschen mehr Strom braucht. ich werde dann mal einen qualifizierten Sicherungswechsler beauftragen :-) Noch einmal vielen Dank und schönes Wochenende
     
Thema:

Laufband • Sicherung schaltet ab

Die Seite wird geladen...

Laufband • Sicherung schaltet ab - Ähnliche Themen

  1. Laufbandmotor

    Laufbandmotor: Ja liebe Leute, ich hab von (Elekro-)Motoren überhaupt keine Ahnung! Also, ich habe ein Laufband (zum Joggen/Laufen), gestern hat der Motor (2...