Motor Gartenpumpe läuft nicht an

Diskutiere Motor Gartenpumpe läuft nicht an im Hausgeräte Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hallo. Habe mal wieder ein Problem und habe es einfach mal unter Hausgeräte reingestellt. Ein Elektriker lacht vielleicht. Und zwar: Eine...

  1. Lonni

    Lonni Schlitzeklopfer

    Dabei seit:
    18.06.2006
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo. Habe mal wieder ein Problem und habe es einfach mal unter Hausgeräte reingestellt. Ein Elektriker lacht vielleicht. Und zwar: Eine Gartenpumpe 220V. Läuft nur mit anschieben (am Flügelrad)an. Den Kondensator habe ich schon gewechselt. Muss trotzdem noch anschieben. Die Wicklung defekt? So dreht er leicht durch. Muss auch noch dazu sagen. Die Pumpe war ziemlich Nass geworden und der FI kam. Dann lief sie noch mal ca. 2 Minuten und Schluss.

    Grüsse Lonni
     
  2. Anzeige

  3. #2 jürgen, 14.08.2007
    jürgen

    jürgen Hülsenpresser

    Dabei seit:
    30.01.2007
    Beiträge:
    491
    Zustimmungen:
    2
    AW: Motor Gartenpumpe läuft nicht an

    Hallo Lonni,

    prüfe bitte, ob der neue Kondesator die gleiche Kapazität und die gleiche Spannungsfestigkeit hat, wie der alte.
    Hast du ihn an die richtigen Klemmen angeschlossen?
    Wenn soweit alles ok, schreibe dir die Anschlüsse auf, klemme alle Anschlüsse vom Klemmbrett ab und miß die Haupt- und die Hilfswicklung ohmmäßig durch. Die Hilfswicklung hat einen etwas höheren ohmschen Widerstand als die Hauptwicklung.

    Gruß Jürgen
     
  4. Lonni

    Lonni Schlitzeklopfer

    Dabei seit:
    18.06.2006
    Beiträge:
    21
    Zustimmungen:
    0
    AW: Motor Gartenpumpe läuft nicht an

    @Jürgen
    Danke schon mal für die Antwort. Also der Kondensator den ich versucht habe hat 7 µF. Das Original 6 µF. Ich dachte das würde funktionieren. Außerdem hat der Originale eine Spannungsfestigkeit von 400 V. Der neue 220 V. Aber das dürfte doch so herum in dem Sinne auch kein Problem sein, oder? Zur Not muss ich mir halt genau den Selben Kondensator besorgen. Durchmessen kann ich ja trotzdem mal. Weiß ja nicht, was ein Kondensator kostet. Aber wenn die Wicklung hinüber ist, kann ich das Geld schon mal für eine neue Pumpe anlegen. ;)

    Grüsse Lonni
     
  5. #4 kalledom, 14.08.2007
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    23
    AW: Motor Gartenpumpe läuft nicht an

    Hallo Lonni,
    der Unterschied von 1 µF bei der Kapazität ist unwesentlich.
    Die Spannungsfestigkeit ist allerdings wichtig. 220V könnte zu wenig sein, wenn dort 220VAC oder 220V~ drauf steht. Wenn 220VDC drauf steht, dann ist das mit Sicherheit zu wenig. Bedenke: die 230VAC ist ein Effektivwert, der Spitzenwert ist 1,414 (Wurzel aus 2) mal höher, = 325V !!!
    Wenn eine Wicklung 'verschmort' ist, also einen Windungsschluß hat, müßte der Motor im Lauf heiß werden. Bleibt er handwarm, ist alles normal.
    Halte den Kondensator mal im Auge, nicht daß der schon durchgeschlagen ist.

    Hast Du mal die Ohmwerte der Wicklungen gemessen ?
     
  6. Lonni

    Lonni Schlitzeklopfer

    Dabei seit:
    18.06.2006
    Beiträge:
    21
    Zustimmungen:
    0
    AW: Motor Gartenpumpe läuft nicht an

    @kalledom

    Jetzt wird’s ja richtig technisch. Ich dachte wenn 400 V drauf stehen sind 220 kein Problem. Heut komm ich leider nicht mehr auf mein Grundstück. Jedenfalls werde ich mir den Kondensator noch mal ansehen. (morgen dann). Ich gehe eigentlich auch vom durchgeschlagenen Kondensator aus, da im Schalterkasten Wasser stand. Wunderte mich dann eben nur, dass der Motor nach dem trockenlegen noch mal kurz lief.

    Grüsse
     
  7. #6 kalledom, 14.08.2007
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    23
    AW: Motor Gartenpumpe läuft nicht an

    Der Orginale hat 400V, da passsen die 230VAC * 1,414 = 325V wunderbar, bei dem Neuen mit 220V (egal ob AC oder DC) nicht mehr.
    Ein Kondensator geht von Wasser eigentlich nicht kaputt. Auch den solltest Du mit einem Ohmmeter prüfen. Der Ohm-Wert muß je nach Meßbereich schnell bis ganz schnell ansteigen. Dann umpolen und wieder messen; er muß sich aufladen und dabei hochohmig werden >20kOhm, sonst ist er defekt.
    Nicht mit einem Isolations-Prüfgerät, was 600V Prüfspannung hat, messen !
     
  8. Lonni

    Lonni Schlitzeklopfer

    Dabei seit:
    18.06.2006
    Beiträge:
    21
    Zustimmungen:
    0
    AW: Motor Gartenpumpe läuft nicht an

    @ kalledom
    Hallo. Habe den Kondensator gemessen. Der Wert steigt an, wie beschrieben. Also wird es wohl die Wicklung sein. Prüfe ich noch (wenn ich Zeit habe) und gebe mal das Ergebnis bekannt.

    Grüsse Lonni
     
  9. Lonni

    Lonni Schlitzeklopfer

    Dabei seit:
    18.06.2006
    Beiträge:
    21
    Zustimmungen:
    0
    AW: Motor Gartenpumpe läuft nicht an

    Abend. Möchte mich noch mal für die Antworten bedanken. Jedenfalls ist die Wicklung kaputt.
    Habe den Kondensator wieder eingebaut (der ja nicht defekt war) und laufen lassen. Hat im Prinzip angefangen zu brennen. Habe jedenfalls Kondensator-technisch dazugelernt.

    Der Versuch war es Wert.

    Viele grüsse Lonni

     
Thema:

Motor Gartenpumpe läuft nicht an

Die Seite wird geladen...

Motor Gartenpumpe läuft nicht an - Ähnliche Themen

  1. Motor einer Drehbank auf die andere Seite drehen lassen

    Motor einer Drehbank auf die andere Seite drehen lassen: Guten Tag, ich habe vor mir einen Motor einer Drehbank liegen welcher aktuell links dreht. Der Kunde möchte diesen aber jetzt neu nach rechts...
  2. Lüftungsmotor für Gebläse von Wärmepume anschliessen - 6 poliges Kabel

    Lüftungsmotor für Gebläse von Wärmepume anschliessen - 6 poliges Kabel: Hallo liebe Leute, folgendes Problem: Ich habe einen Lüfer aus einer defekten Wärmepumpe bekommen. Leider weiß ich nicht mehr genau wie dieser...
  3. Rolladenmotor

    Rolladenmotor: [IMG] Hallo, ich habe eine Frage. Ein Rolladenmotor hat ja 4 Anschlüsse. L,N, geschaltet hoch und geschaltet runter. Was würde passieren, wenn...
  4. Elektromotor

    Elektromotor: Hallo zusammen, wir haben folgendes Problem und zwar haben wir ein Elektromotor an dem wir vorne vor eine Spindel haben und vorne vor ist ein...
  5. Wechselstrommotor dreht nur in eine Richtung

    Wechselstrommotor dreht nur in eine Richtung: Hallo zusammen, habe einen alten Wechselstrommotor bekommen, welcher nur im Linkslauf dreht. Wenn ich ihn entsprechend dem Klemmbild auf...