Motor löst beim ausschalten fI aus

Diskutiere Motor löst beim ausschalten fI aus im Grundlagen der Elektroinstallation Forum im Bereich ELEKTROINSTALLATION; Hallo, Ich habe in meiner Garage eine Schleifmaschine - angeschlossen über eine 16A CEE Steckdose. Soweit funktioniert auch alles wunderbar. Nun...

  1. #1 Specialized, 30.06.2018
    Specialized

    Specialized Schlitzeklopfer

    Dabei seit:
    01.05.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    Ich habe in meiner Garage eine Schleifmaschine - angeschlossen über eine 16A CEE Steckdose. Soweit funktioniert auch alles wunderbar. Nun löst aber sporadisch beim AUSSCHALTEN der Maschine der Fehlerstromschutzschalter aus.

    Kennt dieses Phänomen jemand bzw. hat jemand eine Idee wo das Problem liegen könnte?

    Lg Christoph

    CBA31080-D757-4DD4-9079-B53247125FD7.jpeg


    F63D333A-277B-484D-BCAD-41EFB9E988AD.jpeg
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ike

    Ike Leitungssucher

    Dabei seit:
    01.05.2017
    Beiträge:
    198
    Zustimmungen:
    12
    ich würde eine Isolationsmessung aller am fi vorhanden stromkreise machen lassen. der Fehler muss nicht an der schleifmaschine liegen.
     
    Elektro und elo22 gefällt das.
  4. #3 Specialized, 01.07.2018
    Specialized

    Specialized Schlitzeklopfer

    Dabei seit:
    01.05.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Müsste dann der fehler nicht bei mehr geräten am gleichen FI auftreten? Zb an der Ständerbohrmaschine?
     
  5. Ike

    Ike Leitungssucher

    Dabei seit:
    01.05.2017
    Beiträge:
    198
    Zustimmungen:
    12
    Nein muss nicht
     
  6. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    17.995
    Zustimmungen:
    180
    Das passiert mitunter, wenn Entstörkondensatoren verbaut sind, die gegen den Schutzleiter geschalten sind.
     
    Elektro gefällt das.
  7. #6 Specialized, 05.05.2019
    Specialized

    Specialized Schlitzeklopfer

    Dabei seit:
    01.05.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo,

    da das Problem leider weiterhin besteht, haben wir heute mal eine Isolationswiderstandsmessung durchgeführt.

    Messergebnis:
    L1 <> PE = > 500 MΩ
    L2 <> PE = > 500 MΩ
    L3 <> PE = > 500 MΩ
    N <> PE = > 500 MΩ

    Somit kann also die E-Installation als Fehlerquelle ausgeschlossen werden.

    IMG_3216.JPG
     
  8. ego

    ego Freiluftschalter

    Dabei seit:
    22.11.2006
    Beiträge:
    3.055
    Zustimmungen:
    68
    Waren denn alle anderen Verbraucher während der Messung eingeschaltet?
     
  9. #8 Elektro, 05.05.2019
    Elektro

    Elektro Super-Moderator
    Mitarbeiter

    Dabei seit:
    18.12.2006
    Beiträge:
    3.624
    Zustimmungen:
    104
    Hallo,
    auch eine Leckstrommessung kann helfen
     
  10. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    5.549
    Zustimmungen:
    107
    Wenn das nur im Moment des Ausschaltens passiert, helfen weder Iso- Messung noch Leckstromzange weiter.

    Da hilft nur, Stecker raus, Bedienelement (Ein - Aus - Taster) ausbauen, und das detailliert fotografieren.

    Gruß Gert
     
  11. #10 Specialized, 06.05.2019
    Specialized

    Specialized Schlitzeklopfer

    Dabei seit:
    01.05.2017
    Beiträge:
    21
    Zustimmungen:
    0
    Ja es passiert eben immer nur beim ausschalten der Maschine, und da auch nur ca jedes 10te mal.
     
Thema:

Motor löst beim ausschalten fI aus

Die Seite wird geladen...

Motor löst beim ausschalten fI aus - Ähnliche Themen

  1. Alter Drehstrommotor löst FI aus

    Alter Drehstrommotor löst FI aus: Sehr geehrte Forum Midglieder bzw Leser, Ich habe mir vor Jahren eine alte Flachschleifmaschine gekauft, Jung G60 aus Göppingen von 1954. 1.Bei...
  2. FI löst nach 1 bis 3 Minuten aus (Drehstrommotor)

    FI löst nach 1 bis 3 Minuten aus (Drehstrommotor): Hallo, wir haben beim unserem Pool einen Drehstrommotor (ohne N) für die Filterpumpe. Hat viele Jahre gut funktioniert. Seit einer Woche löst der...
  3. Sicherung löst aus bei Start Kompressormotor

    Sicherung löst aus bei Start Kompressormotor: Hallo Leute, bin neu hier und hab direkt mal eine Frage. Haben im Keller eine UV in der ein Fehlerstromschutzschalter sitzt mit 13 Sicherungen...
  4. Sicherung löst aus bei Pumpenmotor!

    Sicherung löst aus bei Pumpenmotor!: Habe Probleme mit einem Pumpenmotor mit Betriebskondensator in einem Elektra-Beckum HD-Reiniger. Sobald ich ihn einschalte haut es mir den 16A...
  5. Löst der Motorschutzschalter aus wenn 1 Phase fehlt?

    Löst der Motorschutzschalter aus wenn 1 Phase fehlt?: Wir haben hier einen Motor bei dem eine Wicklung durchgebrannt ist. Der Hersteller behauptet, dass der Motor auf 2 Phasen gelaufen sien muss....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden