1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem bei der Installation von HQI Lampen

Diskutiere Problem bei der Installation von HQI Lampen im Lichttechnik Forum im Bereich ELEKTROINSTALLATION; Hallo, folgendes Problem besteht bei der Installation von HQI Lampen. Lampen und Vorschaltgeräte sind gebraucht aus einem Kaufhaus...

  1. #1 Magickey, 01.06.2009
    Magickey

    Magickey Neues Mitglied

    Dabei seit:
    01.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    folgendes Problem besteht bei der Installation von HQI Lampen.

    Lampen und Vorschaltgeräte sind gebraucht aus einem Kaufhaus
    Herstellungsdatum auf den Vorschaltgeräten gedruckt ist 2002
    Es handelt sich um runde Einbaustrahler mit HQI G12 70W Leuchtmittel
    Die Vorschaltgeräte sind meine ich Legrand und ca. 10x35cm gross, mit Kunstoffgehäuse
    Das Ganze steckfertig mit Wielandstecker
    Auf der Primärseite in Abzweigdose mit Wagoklemmen verdrahtet.
    Eingebaut sind die Lampen in einer ca. 25cm abgehängten Rigipsdecke, Vorschaltgeräte in die Decke reingelegt.

    Nun ist es so das es teilweise problemlos funktioniert, teilweise die Lampen aber nach kurzer Zeit ausgehen. Abschalten der Lampen, ein paar Minuten warten, wieder einschalten und die Lampen leuchten wieder.
    Denn teilweise über Stunden hinweg problemlos, denn wieder nur kurzzeitig.
    Vorschaltgeräte wurden schon mehrfach ausgetauscht da genug vorhanden.
    Vorschaltgeräte wurden so weit wie möglich von der Lampe plaziert.

    Hat jemand eine Idee woran es liegen kann?

    Gruß
     
  2. Anzeige

    Schau dir mal diesen Ratgeber an. Kann bei vielem weiterhelfen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ebt'ler, 02.06.2009
    ebt'ler

    ebt'ler Spannungstauglich

    Dabei seit:
    31.12.2008
    Beiträge:
    886
    Zustimmungen:
    3
    AW: Problem bei der Installation von HQI Lampen

    Es kann auch das Leuchtmittel sein.
     
  4. #3 Kaffeeruler, 02.06.2009
    Kaffeeruler

    Kaffeeruler Administrator
    Mitarbeiter

    Dabei seit:
    23.12.2007
    Beiträge:
    9.351
    Zustimmungen:
    92
    AW: Problem bei der Installation von HQI Lampen

    oder die Fassung...

    Sind es immer verschiedene ? alle od nur 1 bestimmte ?

    Testhalber würde ich, um Fassung ausschließen zu können einfach ne lüsterklemme als Fassung nehmen, was sicher keine dauerafte Lösung ist aber zum Test reicht es ohne extra Fassungen zu kaufen... Sollte passen wenn ich sie noch recht in erinnerung haben

    Mfg
     
  5. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    16.870
    Zustimmungen:
    88
    AW: Problem bei der Installation von HQI Lampen

    Hallo
    Es kann auch ein Temperaturproblem sein, wenn der Hohlraum sehr klein ist oder die Vorschaltgeräte in der Dämmung liegen.
     
  6. #5 Magickey, 02.06.2009
    Magickey

    Magickey Neues Mitglied

    Dabei seit:
    01.06.2009
    Beiträge:
    2
    Zustimmungen:
    0
    AW: Problem bei der Installation von HQI Lampen

    Hallo,

    Danke Euch für die Antworten.
    Lampen selbst habe ich auch mal getauscht, sind auch genug von vorhanden. Das Problem bleibt jedoch.
    Komischerweise funktionieren ein Teil der Lampen einwandfrei von Anfang an. Kann nur denke ich ein Temperaturproblem sein.
    Merkwürdig ist aber das z,B. zwei davon schon etwas länger in einer Decke eingebaut sind wo deutlich weniger Platz vorhanden ist und problemlos funktionieren.

    Gruß
     
  7. #6 AC DC Master, 03.06.2009
    AC DC Master

    AC DC Master Freiluftschalter

    Dabei seit:
    30.07.2007
    Beiträge:
    3.140
    Zustimmungen:
    7
    AW: Problem bei der Installation von HQI Lampen

    moinsen.
    schon mal die anschlüsse kontrolliert? also, sind die HQi leuchten erst angegangen und dann mal aus? HQi leuchten haben leider die komische eigenschaft, wenn diese mal für kurze zeit an waren und dann für kurzen augenblick ausgeschaltet werden, diese erst nach ca. 5 minuten erst angehen. letztens auch beim kunden gehabt wo wir installiert hatten. der hat während der leuchtphase kurz ausgeschaltet und dann gleich wieder an.
    licht blieb aus und der kunde sauer. ich mich hingestellt und versuch gestartet.
    wie schon gesagt, leuchten die dinger über einige minuten und werden kurz aus und dann wider ein geschaltet, bringt garnichts. abwarten und ruhig bleiben.
     
Thema:

Problem bei der Installation von HQI Lampen

Die Seite wird geladen...

Problem bei der Installation von HQI Lampen - Ähnliche Themen

  1. Probleme bei diveresen Mathebeispielen

    Probleme bei diveresen Mathebeispielen: Hallo zusammen! Ich habe am Mittwoch eine Schularbeit in angewandte Mathematik und bin momentan am üben. Bräuchte bitte eure Hilfe bei folgenden...
  2. LOGO Probleme bei Motorschaltung

    LOGO Probleme bei Motorschaltung: Hallo zusammen, ich muss für die Schule eine Aufgabenstellung im LOGO simulieren, habe aber große Probleme damit, weil ich kein Verständnis dafür...
  3. Probleme bei der Fehlerschleifenmessung mit einem Hager RCCB

    Probleme bei der Fehlerschleifenmessung mit einem Hager RCCB: Hallo, ich bin gestern durch Zufall auf folgendes Problem gestoßen. Mein Chef hat uns zum Prüfen der Schutzmaßnahem ein Fluke 1654B gekauft. Um...
  4. Probleme bei 0100 Messung

    Probleme bei 0100 Messung: Hallo Ich hatte heute ein Problem bei einer 0100 Messung, bei der Isolationsmessung. Aber nur in einen Raum, bei den anderen funktionierte alles,...
  5. FI-Problem bei Aussenlicht-Anlage

    FI-Problem bei Aussenlicht-Anlage: Hallo zusammen, habe folgendes Problem: ich habe eine Parkanlage mit ca 60 Aussenleuchten (Pollerleuchten) ausgestattet. Das Erdkabel geht von...