Problem bei Wetterstationsinstallation

Diskutiere Problem bei Wetterstationsinstallation im Grundlagen der Elektroinstallation Forum im Bereich ELEKTROINSTALLATION; Hallo, ein Wort vorweg: Ich habe mit Elektrotechnik nichts am Hut und bin vollkommener Laie. :-) Nun zum Problem: Wir haben zu Hause eine...

  1. #1 weidenwetter, 20.09.2007
    weidenwetter

    weidenwetter Guest

    Hallo,
    ein Wort vorweg: Ich habe mit Elektrotechnik nichts am Hut und bin vollkommener Laie. :-)

    Nun zum Problem: Wir haben zu Hause eine Wetterstation, deren drei Sensoren auf dem Dach montiert sind (seit gestern). Die Sensoren sind mittels dreier RJ11-Kabel mit der Station im Garten verbunden. Zwei dieser Sensoren (Solar, UV) zeigen nun allerdings eigenartige Messwerte: Auch nachts, wenn die Sensoren null anzeigen sollten, bleibt ein Restwert zurück. Auch tagsüber sind die Werte um diesen konstanten Restwert überhöht.
    Beim Windsensor gibt es komischerweise keine Probleme.

    Woher kann diese Restspannung denn kommen?

    Danke und viele Grüße
    Sandro
     
  2. Anzeige

  3. #2 PatBonner, 20.09.2007
    PatBonner

    PatBonner Guest

    AW: Problem bei Wetterstationsinstallation

    Hallo Weidenwetter !

    Es wird sich um Induktionsströme handeln die die Werte verfälschen.

    Wurden die RJ 11 Leitungen in der nähe von anderen Stromführenden Leitungen verlegt ?


    Grüsse
    Paddy
     
  4. #3 weidenwetter, 20.09.2007
    weidenwetter

    weidenwetter Guest

    AW: Problem bei Wetterstationsinstallation

    Sind diese Ströme von der Leiterlänge abhängig? Vorher hatten wir ca. 11m Kabel pro Sensor, jetzt haben wir nebeneinander ca. 3x 40m (in Teilstücken à 15m mit Steckverbindern).
    Stromführende Leitungen: Durchaus möglich, z.B. an der Hauswand... muss ich noch genau abklären.

    Kann man die Kabel nachträglich schirmen gegen Induktion?

    lg
    Sandro
     
  5. #4 PatBonner, 20.09.2007
    PatBonner

    PatBonner Guest

    AW: Problem bei Wetterstationsinstallation

    Je länger die Leitung desto Wahrscheinlicher dass Spannungen induziert werden.

    :(

    Grüsse
    Paddy
     
  6. #5 PatBonner, 20.09.2007
    PatBonner

    PatBonner Guest

    AW: Problem bei Wetterstationsinstallation

    Achso.

    Du musst natürlich bedenken, wenn die Leitung verlängert wird dass sich der Widerstand verändert und das auch Auswirkungen hat.

    Grüsse
    Paddy
     
  7. #6 weidenwetter, 20.09.2007
    weidenwetter

    weidenwetter Guest

    AW: Problem bei Wetterstationsinstallation

    Ja gut... aber wir sind innerhalb der angegebenen empfohlenen Max.-Kabellängen geblieben bzw. haben diese nur minimal überschritten. Andere Benutzer hatten das Problem aber auch bei 30m Kabellänge.
     
  8. #7 kalledom, 20.09.2007
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    23
    AW: Problem bei Wetterstationsinstallation

    Hallo,
    sicherlich spielt bei den Längen die Qualität der Kabel eine entscheidende Rolle, welche Kapazität sie haben, ob sie gut verdrillt sind, usw.
    Mit 1-Euro-Kabeln wirst Du das Problem nicht beheben können, wo es gute Kabel gibt, kann ich Dir leider nicht sagen.
    Vielleicht im Voltus-Shop ?
     
  9. #8 weidenwetter, 21.09.2007
    weidenwetter

    weidenwetter Guest

    AW: Problem bei Wetterstationsinstallation


    Ist die Induktion evtl. von der Entfernung zur Spannungsquelle abhängig? Dann könnte ich versuchen, durch Abstandsvergrößerung die Effekte zu verkleinern.
    Kann Induktion bevorzugt an den Steckverbindern auftreten?

    Ich kenne das Thema Induktion natürlich aus dem Physikunterricht bis zur 13. Klasse, allerdings sind die theoretische Behandlung und die praktischen Auswirkungen doch zweierlei Dinge.

    Grüße
     
  10. #9 weidenwetter, 21.09.2007
    weidenwetter

    weidenwetter Guest

    AW: Problem bei Wetterstationsinstallation

    PS: Laut Spezifikationen der Sensoren lägen die Induktionsspannungen bei 41,75 mV für den Solar- und 150 mV für den UV-Sensor, wobei beim UV-Sensor ein Steckverbinder mehr im Einsatz ist.
     
  11. #10 kalledom, 21.09.2007
    kalledom

    kalledom Lichtbogenlöscher

    Dabei seit:
    12.05.2007
    Beiträge:
    2.654
    Zustimmungen:
    23
    AW: Problem bei Wetterstationsinstallation

    Dein Problem kannst Du nur verbessern oder beheben, wenn Du selbst ausprobierst, ob es bei Verlegung 10cm weiter nach rechts oder links besser oder schlechter wird, ob es mit einem anderen Kabel besser oder schlechter wird, ob es mit kürzerem / weniger Kabel besser oder schlechter wird, ....
     
Thema:

Problem bei Wetterstationsinstallation

Die Seite wird geladen...

Problem bei Wetterstationsinstallation - Ähnliche Themen

  1. Probleme beim Anschließen vom neuen Gong (REV Typ 820)

    Probleme beim Anschließen vom neuen Gong (REV Typ 820): Hallo! Ich habe mir einen Melodiengong gekauft und wollte den alten mechanischen Gong ersetzen. Der alte Gong funktioniert soweit ich weiß noch...
  2. FI springt raus, Probleme bei Fehlereingrenzung

    FI springt raus, Probleme bei Fehlereingrenzung: Guten Tag liebe Forenmitglieder, gestern Abend ist mein FI rausgesprungen und lässt sich nicht mehr einschalten. Bevor ich nun einen Elektriker...
  3. Problem bei einem Drehstrom-/Wechselstrom Anschluss

    Problem bei einem Drehstrom-/Wechselstrom Anschluss: Hallo liebe Elektriker! Aufgrund einer Problematik in der Praxis, habe ich im WWW nach einer Problemlösung gesucht und bin hier im Forum als...
  4. Senderproblem: es geht nur eine von beiden Türen auf

    Senderproblem: es geht nur eine von beiden Türen auf: Hi Elektronikfreakz, ich habe eine Frage. Über mein Grundstück geht ein Wegerecht meines Nachbarn, mit dem ich (wie üblich in solchen Fällen) im...
  5. Kleines Problem beim tausch von Siedle 411-02 durch 811-0

    Kleines Problem beim tausch von Siedle 411-02 durch 811-0: Da ich neu bin, erst einmal ein Hallo an Euch alle! :) Wie der Titel schon sagt, will ich die Türsprechanlage tauschen. Da die alte 1. Hässlich...