Problem mit der Zwangsführungsfunktion

Diskutiere Problem mit der Zwangsführungsfunktion im KNX Forum und Gebäudesystemtechnik Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hi Euch alle Kann jemand von euch mir vielleicht bitte helfen mein Problem mit der Zwangsführung zu lösen? Ich hab einen Berker Lampetaster (...

  1. #1 ericcantona, 28.12.2010
    ericcantona

    ericcantona Neues Mitglied

    Dabei seit:
    15.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hi Euch alle

    Kann jemand von euch mir vielleicht bitte helfen mein Problem mit der Zwangsführung zu lösen? Ich hab einen Berker Lampetaster ( Bestellungsnummer: 75141100 ), einen Berker Schaltaktor ( Bestellungsnummer: 75341001 ) und einen Berker Jalousienaktor ( Bestellungsnummer: 75341004 ). Der Lampetaster sollte eine Lampe ein-und ausschalten wenn Jalousien nicht in der Endposition ( ganz auf ) ist. Wenn die Jalousien in der Endposition ( ganz auf ) ist, wird die Lampe automatisch ausgeschaltet werden. Ich würde die Zwangsführungsfunktion von dem Schaltaktor benutzen um das Problem zu lösen, indem die Positionrückmeldung vom Jalousieschaltaktor ( als Zwangssignal ) und Lampetaster in einer Gruppenadresse zu verknüpfen sind. Das Problem hier ist dass Datenpunkttyp vom Lampetaster ist 1 bit und Datenpunkttyp von der Jalousieschaltaktor 8 Bits ist. Die beide verschiedene Datenpunktype scheinen nicht miteinander zu verknüpfen wenn ich mit ETS3 projektiere. Hat jemand von euch eine Idee oder eine ganz andere alternative Lösung ohne andere EIB Komponenten zu benutzen ?

    Ich danke euch im Voraus für eure Hilfe
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit der Zwangsführungsfunktion

Die Seite wird geladen...

Problem mit der Zwangsführungsfunktion - Ähnliche Themen

  1. Brunnenpumpe mit FU - Problem? Lösung?

    Brunnenpumpe mit FU - Problem? Lösung?: Hallo zusammen, ich stehe hier evtl vor einem Problem, glaube ich. Ausgangssituation: Eine Grundwasserwärmepumpe. Das Wasser steht etwa bei -8m...
  2. Problem mit meiner Elu Kapp u. Kreissäge

    Problem mit meiner Elu Kapp u. Kreissäge: Hallo Forum, ich habe ein Problem mit meiner Elu Kapp u. Kreissäge. Sie läuft nach dem Einschalten nicht an. Am Anfang war es schleichend und ab...
  3. Problem mit Strom

    Problem mit Strom: Guten Morgen Mein Strom, der FI Schalter, springt immer raus. Bei immer unterschiedlichen Geräten und Steckdosen. Was könnte ich machen, um dem...
  4. Problem mit Drehstrom-Motor

    Problem mit Drehstrom-Motor: Guten Morgen! Nachdem ich hier schon viel mitgelesen habe, bräuchte ich jetzt mal eure Hilfe: Ich habe einen dreiphasen Motor an einer älteren...
  5. Probleme mit DSL-Anschluss im Neubau

    Probleme mit DSL-Anschluss im Neubau: Guten Morgen zusammen, am vergangenen Freitag wurde in unserem neuen Heim der DSL-Anschluss installiert. Seitdem gibt es Probleme. Im Haus gibt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden