Problem mit Ladegerät und Bleiakku

Diskutiere Problem mit Ladegerät und Bleiakku im Elektronik allgemein Forum im Bereich WEITERE ELEKTROTECHNISCHE BEREICHE; Da das mein erster Beitrag ist, erstmal ein herzliches Hallo an alle! Zu meinem Problem: Ich hab mir ein neues Ladegerät (Graupner Multilader...

  1. linsi

    linsi Schlitzeklopfer

    Dabei seit:
    11.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    Da das mein erster Beitrag ist, erstmal ein herzliches Hallo an alle!

    Zu meinem Problem:

    Ich hab mir ein neues Ladegerät (Graupner Multilader 7E) gekauft und hab es heute das erste mal verwendet. Hab also an einen (für Pb Akkus geeigneten) Anschluss meinen 12V 7Ah Bleiakku angeschlossen. Nach 2 Stunden ca. wollt ich noch einen Akku anhängen, hab den Lader also ausgesteckt, einen 5 Zellen NiMH Akku angeschlossen und wieder angesteckt.

    Ergebnis war, dass erstmal nur das Power LED geleuchtet hat und keines bei den zwei entsprechenden Ausgängen, nach 2 Sekunden haben alle LEDs kurz aufgeblinkt und dann hat das Ladegerät auch schon zu rauchen begonnen.

    Ich hab plus und minus sicher nicht verwechselt (abgesehen davon hat das Ladegerät auch einen Verpolschutz), die Ausgänge waren für die jeweiligen Akkus geeignet und beide Akkus waren in Ordnung, also wie kann das passieren?
    Dann würd ich gern wissen, wie das eurer Meinung nach mit Garantie ausschaun wird, in der Anleitung steht, dass sie nichts ersetzen, weil sie die ordnungsgemäße Handhabung nicht kontrollieren können. Aber oft sagen die Hersteller ja anfangs was, was rechtlich gar nicht möglich ist, nur in dem Fall fürcht ich, werd ich wirklich keine Chance haben oder? Ich kenn leider nicht wirklich aus, deswegen weiß ich auch nicht, ob man das am Gerät irgendwie erkennen kann, was jetzt Schuld an dem Schaden war oder so.
    Oder soll ichs eventuell wen, der sich auskennt reparieren lassen?

    Dann hab ich leider noch ein zweites Problem: Wie das Ladegerät zu rauchen begonnen hab, hab ich es so schnell wie möglich von der Steckdose getrennt, weil ich den Lader rausgetragen wollt, hab ich auch die Ladekabel schnell rausgezogen und in der Hektik nicht wirklich mitgedacht.
    => Die Stecker vom Bleiakku sind zusammengestoßen und es hat gefunkt (nur kurz).

    Wir kann ich jetzt feststellen, ob der Bleiakku kaputt ist? Oder soll ich ihn sicherheitshalber gleich entsorgen? Hab nur mal die Spannung gemessen, die ist mit 13,10 V (6 Zellen Akku) in Ordnung.
    Könnte was passieren, wenn ich ihn weiterverwende, also dass er beim Laden platzt oder sonst irgendwas? Weil wenn es da irgendein Risiko geben würde, würd ich ihn lieber entsorgen, auch wenns ärgerlich ist.

    Danke im Vorhinein!

    Mfg
     
  2. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    18.257
    Zustimmungen:
    223
    AW: Problem mit Ladegerät und Bleiakku

    Hallo
    Der Händler, bei dem du das Gerät gekauft hast, muß dir 2 Jahre Gewährleistung geben. 6 Monate lang muß der Händler beweisen, das du das Gerät durch Fehlbedienung zerstört hast danach kehrt sich die Beweislage um. So wurde es mal im Fernsehen gesagt. Garantieren kann ich dafür aber nicht. Der Bleiakku nimmt bei so einem Kurzschluß in der Regel keinen Schaden gefährlich ist das nur bei Li Akkus.
     
  4. #3 Günther, 12.12.2009
    Günther

    Günther Spannungstauglich

    Dabei seit:
    05.01.2008
    Beiträge:
    920
    Zustimmungen:
    8
    AW: Problem mit Ladegerät und Bleiakku

    Akku nicht gleich wegwerfen! Kannst ihn ganz einfach (und grob) testen:

    Mit einem 12V / 10W Birndl z. B. ziehst du einen Strom von 0,83A. Die sollte ein 7Ah-Akku theoretisch 8,4 Stunden lang liefern. Sagen wir 6 bis 7 Stunden, damit der Akku nicht tiefentladen wird, das mag er gar nicht.

    Schau nach einger Zeit nach und zieh deine Schlüsse . . .
     
  5. linsi

    linsi Schlitzeklopfer

    Dabei seit:
    11.12.2009
    Beiträge:
    11
    Zustimmungen:
    0
    AW: Problem mit Ladegerät und Bleiakku

    Der Akku funktioniert anscheinend noch, ich hab ihn noch einige Stunden geladen und immer wieder die Spannung gemessen, was ganz plausible Ergebnisse gebracht hat. Das Gerät betreibt er auch einwandfrei und das ohne schnell an Spannung zu verlieren.

    Das mit der Glühbirne probier ich eventuell, aber wie lang er hält, merk ich wenn ich ihn verwende und nachmesse eh auch.

    Wenn der Akku jetzt weniger Kapazität hat, ist mir das "egal", ich hab nur Angst gehabt, dass er platzen könnte oder so, wenn er beschädigt wurde. Aber da besteht anscheinend eh keine Gefahr oder?


    Das Ladegerät werd ich am Montag zurückschicken und beim Händler anrufen. Aber mich würde schon interessieren, was der Grund war, dass es durchgebrannt ist. Das Gerät hat 7 Ausgänge, ich hab grad mal an zwei davon (an den 2 schwächsten noch dazu) was angesteckt gehabt..


    Aja noch was: Wenn ich beim Bleiakku die Spannung sofort nach dem Laden messe, sinkt sie langsam, nach paar Minuten ist sie dann konstant. Ist das normal? Hab mir gedacht, das könnte sein, weil der Akku warm ist oder so.
     
  6. Anzeige

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Ladegerät und Bleiakku

Die Seite wird geladen...

Problem mit Ladegerät und Bleiakku - Ähnliche Themen

  1. Problem mit Strom

    Problem mit Strom: Guten Morgen Mein Strom, der FI Schalter, springt immer raus. Bei immer unterschiedlichen Geräten und Steckdosen. Was könnte ich machen, um dem...
  2. Problem mit Drehstrom-Motor

    Problem mit Drehstrom-Motor: Guten Morgen! Nachdem ich hier schon viel mitgelesen habe, bräuchte ich jetzt mal eure Hilfe: Ich habe einen dreiphasen Motor an einer älteren...
  3. Probleme mit DSL-Anschluss im Neubau

    Probleme mit DSL-Anschluss im Neubau: Guten Morgen zusammen, am vergangenen Freitag wurde in unserem neuen Heim der DSL-Anschluss installiert. Seitdem gibt es Probleme. Im Haus gibt...
  4. Probleme mit Fluke DMS 1.6 professional

    Probleme mit Fluke DMS 1.6 professional: Guten Tag zusammen, ich habe folgendes Problem und suche dringend um hilfe! :( Folgendes: Ich kann am Programm an der Menüleiste nichts...
  5. Stromkabel mit Fliesenlack lackiert - problematisch?

    Stromkabel mit Fliesenlack lackiert - problematisch?: *Sorry, hatte das vorher in "Allgemeines" gepostet, aber da passt es wohl nicht. Der Admin möge bitte den anderen Thread löschen. Entschuldigung...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden