Probleme Autark-Inselanlage 300wp Gartenhaus

Diskutiere Probleme Autark-Inselanlage 300wp Gartenhaus im Alternative Energie Forum im Bereich GEBÄUDE- UND HAUSTECHNIK; Hallo zusammen, ich habe Probleme mit meiner Solaranlage, die ich im Jahr 2014 gekauft habe. Ich wende mich auf diesem Weg an das Forum, da mir...

  1. #1 Peter Dressler, 17.01.2022
    Peter Dressler

    Peter Dressler Neues Mitglied

    Dabei seit:
    17.01.2022
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe Probleme mit meiner Solaranlage, die ich im Jahr 2014 gekauft habe.

    Ich wende mich auf diesem Weg an das Forum, da mir selbst aus meinem Bekanntenkreis ein Elektriker und ein Automechaniker mit Elektronikkenntnissen beim Thema Solaranlage nicht weiterhelfen konnten. Und vielleicht kennt ja jemand von Euch aufgrund eigener Erfahrungen jemanden aus dem Großraum Hamburg, der mir helfen könnte.

    Die Anlage ist in Barsbüttel bei Hamburg verbaut und stammt aus dem Jahr 2014. Also schon älter.

    Im Schönwetter-Betrieb im Sommer zeigte der Laderegler fast immer regelmäßig 100% an und die verbaute Truma-12V-Heizung wurde nur wenig genutzt. Jetzt nach einer persönlichen Veränderung wollte ich erstmals eine Woche in den Herbstferien im Gartenhaus verbringen und merkte sehr schnell, dass die 3 Solarzellen keine 100% mehr schafften. Ich war aber immer noch bei 60-70% Ladestand. Ich dachte folglich für die Propangas-Heizung und einen Fernseher reicht der Strom schon.

    Doch bei ca. 50% Ladestand traten dann erstmals bei der Heizung und beim Wechselrichter „Überspannungs-Störungen“ auf (rote LEDs und lautes Piepen des Wechselrichters).

    Meine Vermutung war, da ich 2 Batterien in Reihe nutze (s. Foto), dass die Spannungsschwankungen durch die 2 Batterien verursacht wurden. Von da an achtete ich sorgsam darauf nicht unter 50% zu sinken und wollte mir im Frühling eine einzige große 150-200Ah Solarbatterie neu kaufen.

    Soweit bin ich aber leider gar nicht gekommen, denn am vergangenen Wochenende hatte die Solaranlage zwar eine Ladestand von 74%, der sich noch auf 76% erhöhte und am Abend - nach Fernsehen und Heizen - wieder auf 68% sank. Doch über Nacht, nur knapp 7 Stunden später, am Morgen um 6h wunderte ich mich, dass die Heizung (grüne LED, kein Fehler) schon länger nicht mehr gehetzt hatte und dann beim Befüllen einer Luftmatratze schrillte der Wechselrichter und als ich auf den Laderegler schaute, zeigte dieser einen Ladestand von 0% an! (s. Foto)

    Der Zustand der Anlage war wie folgt:

    - Laderegler blinkt (Lastabschaltung durch Tiefenentladungsschutz)
    - Batteriespannung 12,1V im Laderegler angezeigt und an den Polen beider Batterien gemessen
    - Modulstrom 0,4A bei trübem Wetter
    - Ladestrom 0,4A
    - Laststrom 0,0A, da noch im Abschaltmodus
    - Der Ladestand hat sich im Laufe des Tages von 0% auf 5% erhöht, ist aber immer noch im Abschaltmodus
    - Der Laderegler zeigt keine Reparatur-oder Fehlermeldungen an.
    - Auch der Wechselrichter zeigt keinen Fehler an
    - Ansonsten sind alle Verbraucher „tot“

    Haben Ihr eine Idee, was diese extreme Entladung der Batterien in so kurzer Zeit verursacht haben könne?

    Wie könnte ich die Fehlerursachen ausschließen bzw. eingrenzen?

    Natürlich würde ich nach über 7 Jahren eine neue Batterie kaufen oder andere Teile auswechseln. Das macht für mich aber nur Sinn, wenn ich die Fehlerursache kenne.

    Ich wäre sehr dankbar, wenn einer von Euch einen Hinweis hätten, wie ich in der Sache weiterkommen kann. Oder vielleicht kennen Ihr jemanden, an den ich mich wenden könnte?

    Vielen Dank im Voraus und viele Grüße aus dem stürmischen Norden!

    Peter Dressler

    Mobil 01738032284
    E-Mail dressler.p@t-online.de
     

    Anhänge:

  2. Anzeige

  3. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.938
    Zustimmungen:
    316
    Anscheinend können die Akkus den Ertrag nicht mehr speichern.
    Möglicherweise ist da aber nochwas anderes im Argen.

    Ferndiagnose ist schwierig! Du könntest die Akkus mal extern laden. Und dann mal schaun, wie "beweglich" die noch sind.

    Gruß Gert
     
  4. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    20.001
    Zustimmungen:
    599
    Naja, erstens werden Die Akkus ziemlich platt sein. 2. ist ein Wechselrichter eine Sch... Idee. 3. Selbst mit neuen Akkus und doppelt so großer Anlage reicht das nicht um dort im Winter zu wohnen. 4. Warum baut man in so eine Hütte eine Truma, die Strom braucht, gibt doch auch welche, die auch ohne Strom heizen bzw 4 AA Batterieen für die Zündung haben. Ebenso gibt es Fernseher, die mit 12V laufen.
     
  5. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.938
    Zustimmungen:
    316
     
  6. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.938
    Zustimmungen:
    316
    Kannst ja mal eine Standheizung verlinken.

    Gruß Gert
     
  7. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    20.001
    Zustimmungen:
    599
  8. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.938
    Zustimmungen:
    316
    Wie geht denn da die Wärme raus?

    Warme Luft steigt nach oben?

    Gruß Gert
     
  9. bigdie

    bigdie Freiluftschalter

    Dabei seit:
    30.04.2009
    Beiträge:
    20.001
    Zustimmungen:
    599
    Wie in jeder Heizung ohne Strom durch Konvektion. oder hat dein Kaminofen einen Stromanschluss
     
  10. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.938
    Zustimmungen:
    316
    Ich habe momentan weder Kaminofen noch Standheizung.

    Gruß Gert
     
  11. gert

    gert Freiluftschalter

    Dabei seit:
    28.09.2007
    Beiträge:
    6.938
    Zustimmungen:
    316
    Ach so, die Piepershopheizung geht ohne Gebläse?

    Bigdie, mach Dich nicht lächerlich!

    Gruß Gert
     
Thema:

Probleme Autark-Inselanlage 300wp Gartenhaus

Die Seite wird geladen...

Probleme Autark-Inselanlage 300wp Gartenhaus - Ähnliche Themen

  1. Übliche & alltägliche Probleme eines Elektrotechnikers

    Übliche & alltägliche Probleme eines Elektrotechnikers: Hallo zusammen, ich habe vor eine Ausbildung zum Elektrotechniker und mich danach selbstständig zu machen. Daher wollte ich fragen welche...
  2. S7-200 Kommunikationsprobleme

    S7-200 Kommunikationsprobleme: Hallo Allerseits, habe hier einige Controller der S7-200er Baureihe (212, 214, 215er). Bekomme aber keine Kommunikation mit der SPS hin. Verwende...
  3. Probleme beim Anschließen vom neuen Gong (REV Typ 820)

    Probleme beim Anschließen vom neuen Gong (REV Typ 820): Hallo! Ich habe mir einen Melodiengong gekauft und wollte den alten mechanischen Gong ersetzen. Der alte Gong funktioniert soweit ich weiß noch...
  4. Bauknecht KDNA4000 Kühl- Gefrierkombination Probleme

    Bauknecht KDNA4000 Kühl- Gefrierkombination Probleme: Hallo allerseits, ich habe mich im Forum durch die Suchfunktion gehangelt, aber leider nichts passendes gefunden. Daher hab ich mich registriert...
  5. Probleme Sat Schüssel / TV

    Probleme Sat Schüssel / TV: Hallo, Ich habe eine Sat Schüssel mit 4er LNB, daran sind 3 Fernseher angeschlossen. TV 1 im Parterre funktioniert problemlos TV 2 im 1. Stock...