Probleme mit LS Schalter nach Thyristorsteller

Diskutiere Probleme mit LS Schalter nach Thyristorsteller im Grundlagen der Elektroinstallation Forum im Bereich ELEKTROINSTALLATION; Guten Abend, Folgender Aufbau: Leistungssteller (AEG Thyro 2 A) regelt die Leistung eines Heizregisters (2 Phasen gepulst 1Phase...

  1. hofaa

    hofaa Schlitzeklopfer

    Dabei seit:
    08.06.2013
    Beiträge:
    17
    Zustimmungen:
    0
    Guten Abend,

    Folgender Aufbau: Leistungssteller (AEG Thyro 2 A) regelt die Leistung eines Heizregisters (2 Phasen gepulst 1Phase durchgeschaltet). Vom Thyristor geht ein 120qmm² zu einem kleinen Unterverteiler bei dem nochmals mit 3x C63 3pol LS Schalter auf die einzelnen Heizregister verteilt wird.

    Folgendes Problem stellt sich dar die LS Schalter lösen willkürlich aus manchmal 3 Wochen gar nicht dann wiederum 2x am Tag die Isolationswiederstände der Register sind vollkommen i.O. Überlast kann ausgeschlossen werden.

    Meine Vermutung ist da es sich um normale handelsübliche 3polige Siemens LS-Schalter handelt vertragen diese den gepulsten Strom nicht, weil ihr normaler Einsatzbereich 400/230V 50HZ ist. Oder die enstehenden Oberschwingungen die zwangsläufig bei einem Thyristersteller vorhanden sein müssten erwärmen den BI-Metall-Auslöser der Sicherung und führen zum Auslösen.

    Hat jemand schon Erfahrungen damit Sammeln können?
     
  2. Anzeige

  3. elo22

    elo22 Niederspannungswandler

    Dabei seit:
    11.07.2006
    Beiträge:
    2.862
    Zustimmungen:
    29
    Warum LSS?

    Lutz
     
Thema:

Probleme mit LS Schalter nach Thyristorsteller

Die Seite wird geladen...

Probleme mit LS Schalter nach Thyristorsteller - Ähnliche Themen

  1. Probleme mit DSL-Anschluss im Neubau

    Probleme mit DSL-Anschluss im Neubau: Guten Morgen zusammen, am vergangenen Freitag wurde in unserem neuen Heim der DSL-Anschluss installiert. Seitdem gibt es Probleme. Im Haus gibt...
  2. Probleme mit Fluke DMS 1.6 professional

    Probleme mit Fluke DMS 1.6 professional: Guten Tag zusammen, ich habe folgendes Problem und suche dringend um hilfe! :( Folgendes: Ich kann am Programm an der Menüleiste nichts...
  3. Probleme mit analogen 4-20mA Ausgängen

    Probleme mit analogen 4-20mA Ausgängen: Hallo, ich habe mich gerade an meine Poolsteuerung gemacht und auf eine Raspi3 umgestellt. Um die diversen Messwerte zu visualisieren habe ich...
  4. Probleme mit Anschluss Netzwerkdose

    Probleme mit Anschluss Netzwerkdose: Ich habe 15 Meter CAT7 Verlegekabel S/FTP verlegt und an beide Enden jeweils eine CAT6 e Netzwerkdose mit dem LSA Werkzeug nach dem Standard TIA-...
  5. Probleme mit Tasterschaltung ELTAKO

    Probleme mit Tasterschaltung ELTAKO: Hoffe hier kann mir weiter geholfen werden. Habe in der Forensuche nicht die erhoffte Antwort gefunden. Ich habe eine Tasterschaltung (drei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden